<!DOCTYPE html>
<html lang="fr">
    <head>
        <!-- Google Add Manager -->
        <script>
            var advertisementParams = {"ad_path":"\/ads\/article","networkCode":21799741328,"slotConfigurations":{"paveTop":{"mapping":"pave","sizes":"pave_fluid","targeting":{"pos_pave":1}},"paveMiddle":{"mapping":"pave","sizes":"pave_fluid","targeting":{"pos_pave":2}},"paveBottom":{"mapping":"pave","sizes":"pave_fluid","targeting":{"pos_pave":3}},"bannerTop":{"mapping":"bannerTop","sizes":"bannerTop","targeting":{"pos_ban":1}},"bannerNav":{"mapping":"bannerGeneric","sizes":"banner","targeting":{"pos_ban":2}},"bannerBottom":{"mapping":"bannerGeneric","sizes":"banner","targeting":{"pos_ban":3}},"inread":{"mapping":"native","sizes":"inread","targeting":{"pos_inread":1}},"infeed":{"mapping":"native","sizes":"infeed","targeting":{"pos_infeed":1}},"infeed_x1":{"mapping":"native","sizes":"infeed","targeting":{"pos_infeed":1}}},"adsDisable":false,"isDevServ":false,"targeting":{"devtest":false,"isInternalIp":"0"},"id_document":"15884","document_path":"article\/peut-on-perdre-sa-subvention-pour-non-respect-de-la-langue-francaise.15884","document_parution":"1","document_type":"1","document_closed":"1","document_access":"1","tags":["droit-du-sport","communication"],"tag_status":"standard","tag_type":"1"};
        </script>

        <!-- End Google Ad Manager (noscript) -->

        
            <meta name="viewport" content="width=device-width, initial-scale=1" />
            <meta http-equiv="X-UA-Compatible" content="IE=edge" />
            <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script>
        
            <title>Peut-on perdre sa subvention pour non-respect de la langue française ? - Acteurs du sport</title>
        
            <link rel="stylesheet" href='/editomaster/css/themes/acteursdusport/acteursdusport.css' />
            <link rel="stylesheet" href="/editomaster/css/owl.theme.css" />
            <link rel="stylesheet" href="/editomaster/css/owl.carousel.css" />
            <link rel="stylesheet" type="text/css" href="/editomaster/css/jquery.bxslider.css" />
            <link rel="stylesheet" type="text/css" href="/editomaster/css/print.css" media="print" />
        
        
    <link rel="schema.DC" href="http://purl.org/DC/elements/1.1/" />
    
                                                        <meta name="ipd:pageType" content="Article" />
                                <meta name="ipd:cmp" content="didomi" />
                                <meta name="ipd:siteName" content="Acteurs du Sport" />
                                <meta name="ipd:udid" content="wenpzu7z:15884:article" />
                                                    <meta name="description" content="Une association sportive dont le site internet comporte des mentions&nbsp;en anglais peut-elle perdre sa subvention pour&nbsp;non-respect de la langue... - Droit du sport" />
                                <meta name="robots" content="index,follow" />
                                <meta property="og:url" content="/article/peut-on-perdre-sa-subvention-pour-non-respect-de-la-langue-francaise.15884" />
                                <meta property="og:type" content="article" />
                                <meta property="og:title" content="Peut-on perdre sa subvention pour non-respect de la langue française ? - Acteurs du sport" />
                                <meta property="og:description" content="Une association sportive dont le site internet comporte des mentions&nbsp;en anglais peut-elle perdre sa subvention pour&nbsp;non-respect de la langue... - Droit du sport" />
                                <meta property="og:locale" content="fr_FR" />
                                <meta property="og:site_name" content="acteursdusport.fr" />
                                <meta property="og:image" content="https://www.acteursdusport.fr/mediatheque/4/4/2/000011244_600x400_c.jpg" />
                                <meta property="og:image:type" content="image/jpeg" />
                                <meta name="DC.title" lang="fr" content="Peut-on perdre sa subvention pour non-respect de la langue française ? - Acteurs du sport"/>
                                <meta name="DC.Subject" lang="fr" content="Droit du sport, Communication"/>
                                <meta name="DC.Description" lang="fr" content="Une association sportive dont le site internet comporte des mentions&nbsp;en anglais peut-elle perdre sa subvention pour&nbsp;non-respect de la langue... - Droit du sport"/>
                                <meta name="DC.Publisher" lang="fr" content="www.acteursdusport.fr"/>
                                <meta name="DC.Creator" lang="fr" content="Acteurs du sport"/>
                                <meta name="DC.Date" content="2020-10-26 11:36:00" />
                                <meta name="date.modified" content="2020-10-27 03:30:05" />
                                <meta name="DC.Type" content="article" />
                                <meta name="DC.Format" content="text/html" />
                                <meta name="DC.Language" scheme="RFC3066" content="fr"/>
                                <meta name="twitter:card" content="summary_large_image" />
                                <meta name="twitter:site" content="Acteurs_duSport" />
                                <meta name="twitter:creator" content="Acteurs_duSport" />
                                <meta name="twitter:title" content="Peut-on perdre sa subvention pour non-respect de la langue française ? - Acteurs du sport" />
                                <meta name="twitter:description" content="Une association sportive dont le site internet comporte des mentions&nbsp;en anglais peut-elle perdre sa subvention pour&nbsp;non-respect de la langue... - Droit du sport" />
                                <meta name="twitter:image" content="https://www.acteursdusport.fr/mediatheque/4/4/2/000011244_600x400_c.jpg" />
    

                    

        <meta name="robots" content="max-snippet:160"/>
        <meta name="robots" content="max-image-preview:large"/>
        <meta name="robots" content="max-video-preview:5"/>
        
            <script src="/editomaster/js/lib/html5.js"></script>
        
        <link rel="icon" type="image/png" href="/images/favicon/favicon.png" />
		<!--[if IE]><link rel="shortcut icon" type="image/x-icon" href="images/favicon/favicon.ico" /><![endif]-->



        <link rel="apple-touch-icon" sizes="180x180" href="/images/favicon/apple-touch-icon.png" />
        <link rel="icon" type="image/png" sizes="32x32" href="/images/favicon/favicon-32x32.png" />
        <link rel="icon" type="image/png" sizes="16x16" href="/images/favicon/favicon-16x16.png" />
        <link rel="manifest" href="/images/favicon/manifest.json" />

                    <link rel="canonical" href="https://www.acteursdusport.fr/article/peut-on-perdre-sa-subvention-pour-non-respect-de-la-langue-francaise.15884" />
        
                    <link rel="mask-icon" href="/images/favicon/safari-pinned-tab.svg" color="#0086c1" />
                            <meta name="msapplication-TileColor" content="#0086c1" />
                            <meta name="theme-color" content="#ffffff" />
                    </head>

    <body class="desktop default default"
                                    data-arche-version="2"
                            data-arche-width="1256"
                            data-xiti-secure="1"
                            data-xiti-domain="xiti.com"
                            data-xiti-cookiedomain=".acteursdusport.fr"
                            data-xiti-site="579351"
                            data-xiti-log="logc407"
                            data-xiti-logssl="logs1407"
                            data-cmp-notice="Qwx2Hi2F"
                            data-dmp-network="kjwusq9l"
                            data-dmp-site="wenpzu7z"
                            data-gtm-container="GTM-TFJTDV9"
                            data-unbounce-id="259710f66da04a8e8d9ce8db5c2253d5"
            
            >
                    <!-- Google Tag Manager (noscript)  à laisser au début de la balise <body>-->
            <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TFJTDV9"
                              height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
            <!-- End Google Tag Manager (noscript) -->
        
        
        <div id="bannerTop"class="jqGoogleAdServe"data-ad-targeting="pos_ban"data-ad-mapping="bannerTop"data-ad-sizes="bannerTop"data-ad-path="/ads/article"></div>

        
            
<header>
	<div class="contentHeader">
		<div class="menuToggle1" >
			<i class="icon-burger"></i><span class="txtMenu">Menu</span>
		</div>

		<p class="logo">
			<a href="/">
				<img src="/images/logo/logo.png" alt="Acteurs du sport" />
			</a>
		</p>
		<div class="blocConnexion">
			<span class="is-desktop">
				<p class="suivreRS">Nous suivre</p>
				<div class="colRS">
		<a class="twLink" href="https://twitter.com/Acteurs_duSport" target="_blank"><i class="icon-twitter"></i></a>	<a class="LinkedLink" href="https://www.linkedin.com/in/acteurs-du-sport-443697150/" target="_blank"><i class="icon-linkedin"></i></a>	<a class="rssLink" href="/rss/" target="_blank"><i class="icon-rss"></i></a>
	<div class="clearBoth"></div>
</div>


																	<a href="http://boutique.lagazette.fr/acteurs-du-sport.html?CDORIGINE=WTZWLDSP&utm_campaign=Site-ADS-WTZWLDSP&utm_medium=referral&utm_source=ADS" class="boutonType6" target="_blank">
					Abonnez-vous
				</a>
			</span>
			    <a href="/connexion/" class="boutonType1 btnAccountIcon">
        <i class="icon-connexion"></i>
        <span>connexion</span>
    </a>

		</div>
	</div>
	




<nav class="navPrincipale">
    <div class="mqContainerUl">
        <div class="blocRecherche jqBurgerMenu">
            <form action="/" method="get" id="formSearch" name="formSearch" class="jqFormSearch">
                <input type="text" name="search" placeholder="Rechercher sur le site"
                       id="rechercheMobile" class="jqSearchQuery" />
                <button type="submit" id="btnsearchMob"><i class="icon-loupe"></i></button>
            </form>
        </div>
        <ul class="ulPrincipale" ><!--  @whitespace -->
                            <li >
                    
                                <a href="/actus/"><span>Actus</span></a>
    

                    
                                    </li>
                <!--  @whitespace -->
                            <li >
                    
                                <a href="/politiques-sportives/"><span>Politiques sportives</span></a>
    

                    
                                    </li>
                <!--  @whitespace -->
                            <li >
                    
                                <a href="/equipements-sportifs/"><span>Equipements sportifs</span></a>
    

                    
                                    </li>
                <!--  @whitespace -->
                            <li >
                    
                                <a href="/initiatives/"><span>Initiatives</span></a>
    

                    
                                    </li>
                <!--  @whitespace -->
                            <li >
                    
                                <a href="/metier/"><span>Métier</span></a>
    

                    
                                    </li>
                <!--  @whitespace -->
                            <li >
                    
                                <a href="/droit-du-sport/"><span>Droit du sport</span></a>
    

                    
                                    </li>
                <!--  @whitespace -->
            
        </ul>

                        <ul class="ulServiciel jqBurgerMenu">
                                <li><a href="https://www.carrieres-publiques.com/preparation-concours/liste/preparation-concours-sportive-pf-10" target="_blank">Prépa concours</a></li>
                                <li><a href="http://emploi.lagazettedescommunes.com/jobSearch/getSearch/job_domain/sports/page/1" target="_blank">Emploi</a></li>
                                <li><a href="http://boutique.lagazette.fr/developpement-du-territoire/sport.html?CDORIGINE=WTZWLDAS&amp;utm_campaign=Push-produit-WTZWLDAS&amp;utm_medium=push&amp;utm_source=acteursdusport" target="_blank">Librairie</a></li>
                                <li><a href="http://www.public-expo.fr/equipements-et-amenagement-sportifs-o1589.html" target="_blank">Public expo</a></li>
        
        </li>
    </ul>

            <div class="clearBoth"></div>
            </div>
</nav>

<div class="contentSuivreChronik is-noDesktop">
    <p class="suivreRS">Nous suivre Acteurs du sport</p>
    <div class="colRS">
		<a class="twLink" href="https://twitter.com/Acteurs_duSport" target="_blank"><i class="icon-twitter"></i></a>	<a class="LinkedLink" href="https://www.linkedin.com/in/acteurs-du-sport-443697150/" target="_blank"><i class="icon-linkedin"></i></a>	<a class="rssLink" href="/rss/" target="_blank"><i class="icon-rss"></i></a>
	<div class="clearBoth"></div>
</div>

</div>


</header>


        

        
            
        

        
            
            <div id="bannerNav"class="jqGoogleAdServe"data-ad-targeting="pos_ban"data-ad-mapping="bannerGeneric"data-ad-sizes="banner"data-ad-path="/ads/article"></div>
        

        

    
    <article class="contentSite pageArticle" itemscope itemtype="http://schema.org/NewsArticle" >

                    <ul class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
                        <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <a itemprop="item" href="/">
                    <span itemprop="name">Accueil</span>
                </a>
                <meta itemprop="position" content="1" />
                                                                                <i class="icon-chevron"></i>
                                                </li>
                                <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <a itemprop="item" href="/droit-du-sport/">
                    <span itemprop="name">Droit du sport</span>
                </a>
                <meta itemprop="position" content="2" />
                                                                                    </li>
                        
</ul>

        
                    <p class="etiquetteArt abonne">abonné</p>
                                                
        
        

        
                                <h1 class="titreType7">Peut-on perdre sa subvention pour non-respect de la langue française ?</h1>

                            <meta itemprop="headline" content="Peut-on perdre sa subvention pour non-respect de la langue française ?" />
                <meta itemprop="name" content="Peut-on perdre sa subvention pour non-respect de la langue française ?" />
                    
        <div class="mainContainer clearfix">
            
			
            
            <div class="relatifArt">

    
    
    <div class="infosArt">
                            <span class="auteur">Damien Aymard</span>
                        	<meta itemprop="author" content="Acteurs du sport" />
        
        <div class="datesArt">
            <time datetime="2020-10-26T11:36" class="publiTime">
                                    Publié le <span>26/10/2020</span><span class="is-noMobile">à 11h36</span>
                            </time>

                    </div>

                                                <div class="tagRelatif is-noMobile">
                <p class="titreTagRelatif">Sujets relatifs :</p>
                                <a href="/droit-du-sport/" class="tagArt2" rel="tag">Droit du sport</a>,                                    <meta itemprop="keywords" content="Droit du sport" />
                    <meta itemprop="about" content="Droit du sport" />
                                                <a href="/communication/" class="tagArt2" rel="tag">Communication</a>                                    <meta itemprop="keywords" content="Communication" />
                    <meta itemprop="about" content="Communication" />
                                
            </div>
            </div>

    <div class="toolBar">
    <a href="#" class="jqfacebook" data-url="https://www.acteursdusport.fr/article/peut-on-perdre-sa-subvention-pour-non-respect-de-la-langue-francaise.15884" data-title="Peut-on perdre sa subvention pour non-respect de la langue française ?"><i class="icon-facebook"></i></a>
    <a href="#" class="jqtwitter" data-url="https://www.acteursdusport.fr/article/peut-on-perdre-sa-subvention-pour-non-respect-de-la-langue-francaise.15884" data-title="Peut-on perdre sa subvention pour non-respect de la langue française ?" data-compte="Acteurs_duSport"><i class="icon-twitter"></i></a>
    <a href="#" class="jqlinked-in" data-url="https://www.acteursdusport.fr/article/peut-on-perdre-sa-subvention-pour-non-respect-de-la-langue-francaise.15884" data-title="Peut-on perdre sa subvention pour non-respect de la langue française ?"><i class="icon-linkedin"></i></a>
    <a href="#" class="jqemail" data-url="https://www.acteursdusport.fr/article/peut-on-perdre-sa-subvention-pour-non-respect-de-la-langue-francaise.15884" data-title="Peut-on perdre sa subvention pour non-respect de la langue française ?" data-subject="Cet article pourrait vous intéresser"><i class="icon-enveloppe"></i></a>
    <a href="#" onclick="window.print()"><i class="icon-print"></i></a>
</div>


    

    
            <section class="commArt" id="sectionComm">
    


    <span class="titreType5" id="titreSectionComm">Soyez le premier à réagir</span>
    <i class="icon-pointebulle"></i>
	    <div class="blocComments" id="blocOuvertComm">

        <p class="titreType9">
            Soyez le premier à réagir            <i class="icon-croix" id="fermetureComm"></i>
        </p>

        <script type="text/javascript">
window['App'] = window.App || {};
App['Forms'] = App.Forms || {};
App.Forms['FormList'] = App.Forms.FormList || {};
App.Forms.FormList['formCommentaires'] = App.Forms.FormList['formCommentaires'] || {};
App.Forms.FormList['formCommentaires']['doc_id'] = {"name":"doc_id","id":"doc_id","isMultiValue":false,"length":1,"0":{"name":"Zend_Validate_NotEmpty","parameters":[],"disabled":false,"control":"NotEmpty","errorMessage":"L'id document doit etre d\u00e9fini"},"filters":{"length":0},"canDisplayValidMessage":true,"canDisplayErrorMessage":false};
App.Forms.FormList['formCommentaires']['parent_id'] = {"name":"parent_id","id":"parent_id","isMultiValue":false,"length":0,"filters":{"length":0},"canDisplayValidMessage":true,"canDisplayErrorMessage":false};
App.Forms.FormList['formCommentaires']['pseudo'] = {"name":"pseudo","id":"pseudo","isMultiValue":false,"length":1,"0":{"name":"Zend_Validate_NotEmpty","parameters":[],"disabled":false,"control":"NotEmpty","errorMessage":"Nom obligatoire"},"filters":{"length":0},"canDisplayValidMessage":true,"canDisplayErrorMessage":false};
App.Forms.FormList['formCommentaires']['email'] = {"name":"email","id":"email","isMultiValue":false,"length":2,"0":{"name":"Zend_Validate_NotEmpty","parameters":[],"disabled":false,"control":"NotEmpty","errorMessage":"Email obligatoire"},"1":{"name":"ZendX_Validate_Email","parameters":{"check_dns":false},"disabled":false,"control":"Email","errorMessage":"Email invalide"},"filters":{"length":0},"canDisplayValidMessage":true,"canDisplayErrorMessage":false};
App.Forms.FormList['formCommentaires']['commentaire'] = {"name":"commentaire","id":"commentaire","isMultiValue":false,"length":2,"0":{"name":"Zend_Validate_NotEmpty","parameters":[],"disabled":false,"control":"NotEmpty","errorMessage":"Commentaire obligatoire"},"1":{"name":"Zend_Validate_StringLength","parameters":{"min":20,"max":1000},"disabled":false,"control":"StringLength","errorMessage":"Votre commentaire doit faire entre 20 et 1000 caract\u00e8res"},"filters":{"0":{"name":"ZendX_Filter_RemoveTags","type":"RemoveTags","parameters":[]},"length":1},"canDisplayValidMessage":true,"canDisplayErrorMessage":false};
</script>
        <p id="jqMessageResponse"></p>
        <form id="formCommentaires" name="formCommentaires" method="post" itemprop="comment" itemscope="" itemtype="https://schema.org/Comment" class="formComments">

            <input type="hidden" id="isAbus" name="isAbus" value="false" />

                        <input type="hidden" id="doc_id" name="doc_id" value="15884" />

                        <input type="hidden" id="parent_id" name="parent_id" value="" />
            
                        <input type="text" id="pseudo" name="pseudo" value="" placeholder="Nom*" />
        <p  id="errorMessage_pseudo"></p>

                <input type="text" id="email" name="email" value="" placeholder="monemail@domain*" />
        <p  id="errorMessage_email"></p>

                <textarea id="commentaire" name="commentaire" placeholder="Commentaire"></textarea>
        <p  id="errorMessage_commentaire"></p>

        <input class="boutonType1" type="button" value="Envoyer" name="postCommentButton" id="postCommentButton" />

        </form>
            </div>
</section>

    </div>


            
            <div class="corpsArt " itemprop="articleBody">
                <link href="https://www.acteursdusport.fr/article/peut-on-perdre-sa-subvention-pour-non-respect-de-la-langue-francaise.15884" itemprop="mainEntityOfPage" />
                                                                            <figure class="mediaArt" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
        <img src="/mediatheque/4/4/2/000011244_600x400_c.jpg" alt="Peut-on perdre sa subvention pour non-respect de la langue française ?">
        <figcaption class="infosImg">
                            <p class="legende"></p>
                <meta itemprop="caption" content="" />
                                        <p class="creditImg">© nito - stock.adobe.com</p>
            
            <div class="clearBoth"></div>
                            <meta itemprop="width" content="600">
                <meta itemprop="height" content="400">
                <meta itemprop="url" content="https://www.acteursdusport.fr/mediatheque/4/4/2/000011244_600x400_c.jpg" />
                    </figcaption>

    </figure>

                                                    <div class="contenuPasEncoreAbonne">

            
                    
        
                    <p>
	<span font-size:="" new="" style="color: rgb(0, 0, 0); font-family: " times="">Une association sportive dont le site internet comporte des mentions&nbsp;</span><span font-size:="" new="" style="color: rgb(0, 0, 0); font-family: " times="">en anglais peut-elle perdre sa subvention pour&nbsp;</span><span font-size:="" new="" style="color: rgb(0, 0, 0); font-family: " times="">non-respect de la langue fran&ccedil;aise ?</span></p>
<p>
	Non. L&rsquo;Association de d&eacute;fense de la langue fran&ccedil;aise en Pays de Savoie avait demand&eacute; au pr&eacute;sident du conseil d&eacute;partemental de la Haute-Savoie de priver l&rsquo;association &laquo;&nbsp;Cam&eacute;l&eacute;on Organisations&nbsp;&raquo; pour les &shy;&shy;&laquo;&nbsp;Corporate Games&nbsp;&raquo; de sa subvention, au motif qu&rsquo;elle ne respectait pas la loi Toubon du 4 ao&ucirc;t 1994 sur le respect de la langue fran&ccedil;aise.</p>
<p>
	Le pr&eacute;sident du conseil d&eacute;partemental ayant refus&eacute; d&rsquo;acc&eacute;der &agrave; la demande de l&rsquo;association, celle-ci d&eacute;cide de porter l&rsquo;affaire en justice. L&rsquo;affaire va en appel. La Cour constate que le site internet de l&rsquo;association comporte de nombreux anglicismes notamment pour identifier les sports concern&eacute;s, alors que des termes fran&ccedil;ais existent pour d&eacute;signer les m&ecirc;mes activit&eacute;s, et que la manifestation est d&eacute;sign&eacute;e par des termes anglais.</p>
<p>
	Toutefois, l&rsquo;emploi obligatoire de la[&hellip;]</p>
                <div class="texteCache"></div>




</div>
<p class="txtLireTotal">Pour lire la totalité de cet article, <span>ABONNEZ-VOUS</span></p>
<div class="connexBloc">
    <div class="connexBlocG">
        <p class="titreBlocConnex"><i class="icon-profil"></i>Déjà abonné ?</p>
        <form name="formConnexDejaAbo" action="/connexion/" method="POST">
                        <input type="text" name="login" id="login" placeholder="email" value=""/>
                                    <input type="password" name="password" id="password" placeholder="mot de passe" />
                                    <input type="hidden" name="urlBack" id="urlBack" value="https://www.acteursdusport.fr/article/peut-on-perdre-sa-subvention-pour-non-respect-de-la-langue-francaise.15884" />
            <a href="/identifiants/" class="mdpPerdu">Mot de passe perdu</a>
            <div class="btnPosC"><input type="submit" value="Identifiez-vous" name="submitConnexDejaAbo" class="boutonType6" /></div>
        </form>
    </div>
                            <div class="connexBlocD">
            <p class="titreBlocConnex"><i class="icon-news"></i>Pas encore abonné ?</p>
        <div class="btnPosC"><a href="http://boutique.lagazette.fr/acteurs-du-sport.html?CDORIGINE=WTZWLDSP&utm_campaign=Site-ADS-WTZWLDSP&utm_medium=referral&utm_source=ADS" target="_blank" class="boutonType6">Abonnez-vous</a></div>
        </div>
</div>



<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.acteursdusport.fr/article/peut-on-perdre-sa-subvention-pour-non-respect-de-la-langue-francaise.15884"
  },
  "headline": "Peut-on perdre sa subvention pour non-respect de la langue française ?",
  "image": "https://www.acteursdusport.fr/mediatheque/4/4/2/000011244_600x400_c.jpg",
  "datePublished": "2020-10-26T11:36",
  "dateModified": "2020-10-27 03:30:05",
  "author": {
    "@type": "Person",
    "name": " Damien Aymard"
  },
  "publisher": {
     "name": "Acteurs du sport",
     "@type": "Organization",
     "logo": {
        "@type": "ImageObject",
        "url": "https://www.acteursdusport.fr/images/logo/logo.png"
     }
  },
  "description": " 
	 Une association sportive dont le site internet comporte des mentions&amp;nbsp;  en anglais peut-elle perdre sa subvention pour&amp;nbsp;  non-respect de la langue fran&amp;ccedil;aise ?  
",
  "isAccessibleForFree": "False",
  "hasPart":
    {
    "@type": "WebPageElement",
    "isAccessibleForFree": "False"
   },
   "speakable":{
    "@type": "SpeakableSpecification",
    "cssSelector" : ".contenuPasEncoreAbonne"
   }
}
</script>

                

                                    
                

            </div>

            
            				<meta itemprop="datePublished" content="2020-10-26T11:36" />
				<meta itemprop="dateModified" content="2020-10-27 03:30:05" />
				<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
					<meta itemprop="name" content="Acteurs du sport" />
					<meta itemprop="url" content="https://www.acteursdusport.fr" />
					<span itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
						<meta itemprop="width" content="368" />
						<meta itemprop="height" content="89" />
						<meta itemprop="url" content="https://www.acteursdusport.fr/images/logo/logo.png" />
					</span>
				</span>
			

            
                                        
        </div>

        <div class="sidebar is-desktop">
	
            
                
<div id="paveTop"class="jqGoogleAdServe blocPavePub"data-ad-targeting="pos_pave"data-ad-mapping="pave"data-ad-sizes="pave_fluid"data-ad-path="/ads/article"></div>

    
	
<a href="http://boutique.lagazette.fr/acteurs-du-sport.html?CDORIGINE=WTZWLDSP&utm_campaign=Site-ADS-WTZWLDSP&utm_medium=referral&utm_source=ADS" target="_blank" class="blocAbo">
    <p class="titreBlocAbo">Offre d’abonnement</p>
    <img src="/images/abo-couv-sidebar.png" alt="Magazine papier, Revue numérique, Newsletter, Site internet" />
    <p class="jeMabonne">Je m'abonne</p>
</a>

<div class="blocJeSuisAbo">
    <p class="titreJeSuisAbo">Je suis abonné</p>
    <img class="imgMaRevueNum" src="/images/ma-revue-num.png" alt="ma revue numérique" />
    <p class="titreMaRevueNum">Ma Revue numérique</p>
        <a href="/acceder-a-la-librairie" class="boutonType6" target="_blank">Je consulte</a>

</div>


                         <div class="offresEmploiSidebar">
    <p class="titreType11"><i class="icon-cv"></i>Offres d’emploi</p>
    <ul class="listOffresEmploiSid">
                            <li>
                <i class="icon-flechebouton"></i>
                <a target="_blank" href="
http://old-emploi.lagazettedescommunes.com/jobSearch/showOfferExt/offerId/281029">
                    <div class="txtOffre">
                        <p class="titreOffre">Responsable adjoint en charge des installations sportives
H/F</p>
                        <p class="recruteurOffre">VILLE DE CHAMPS SUR MARNE</p>
                    </div>
                </a>
            </li>
                    <li>
                <i class="icon-flechebouton"></i>
                <a target="_blank" href="
http://old-emploi.lagazettedescommunes.com/jobSearch/showOfferExt/offerId/280968">
                    <div class="txtOffre">
                        <p class="titreOffre">Deux postes d'agent(e) d'exploitation des équipements
sports et jeunesse</p>
                        <p class="recruteurOffre">VILLE DE CHARTRES</p>
                    </div>
                </a>
            </li>
                    <li>
                <i class="icon-flechebouton"></i>
                <a target="_blank" href="
http://old-emploi.lagazettedescommunes.com/jobSearch/showOfferExt/offerId/280965">
                    <div class="txtOffre">
                        <p class="titreOffre">Directeur adjoint en charge de l'éducation, du sport et de
la culture (h/f)</p>
                        <p class="recruteurOffre">CONSEIL DEPARTEMENTAL DU DOUBS</p>
                    </div>
                </a>
            </li>
        
    </ul>
    <p class="linkAll"><i class="icon-flechebouton"></i><a target="_blank" href="http://emploi.lagazettedescommunes.com/jobSearch/getSearch/job_domain/sports/page/1">Toutes les offres d’emploi</a></p>
</div>

        
    
    
            <div id="paveBottom"class="jqGoogleAdServe blocTypeCol"data-ad-targeting="pos_pave"data-ad-mapping="pave"data-ad-sizes="pave_fluid"data-ad-path="/ads/article"></div>
    </div>


        <div class="clearBoth"></div>
                            
        
        <div class="clearBoth"></div>

        <!-- tableau csv -->
                <!-- fin -->

                    
            

            <div class="clearBoth"></div>

            <div id="infeed"class="jqGoogleAdServe pubX61"data-ad-targeting="pos_infeed"data-ad-mapping="native"data-ad-sizes="infeed"data-ad-path="/ads/article"></div>

                        
            
                            




















<p class="titreType2">Nous vous recommandons</p>
                            
                                                                                                    
    
                
                    
    
    
    
    <section class="artTypeA4" >
        <a href="/article/actualites-juridiques.15914" >
            
            
                        <div class="imgContainer " >
                            <img src="/mediatheque/6/4/6/000010646_600x400_std.jpg" alt="Actualités juridiques" />
                                </div>
    

            
            <div class="contenuArt siImg contenuArtLine2">
                                            <h2 class="titreArt" >Actualités juridiques</h2>
            <p class="chapoArt">Journal officiel &nbsp; 17 octobre &nbsp; Minist&egrave;re de l&#39;&eacute;ducation nationale, de la jeunesse et des sports Sports Arr&ecirc;t&eacute; du 8 octobre 2020 portant nomination au cabinet de la ministre d&eacute;l&eacute;gu&eacute;e[&hellip;]</p>
    
                                            </div>
        </a>
                        <div class="dateTagArt siImg">
                                                                                <span class="dateArt">20/10/2020</span>
                    |                                     <a rel="tag" href="/droit-du-sport/" class="tagArt">Droit du sport</a>                    
    
            </div>

                <div class="clearBoth"></div>
    </section>
    
                                    
                                                        
    
                
                    
    
    
    
    <section class="artTypeB3" >
        <a href="/article/crise-sanitaire-les-nouvelles-mesures-dans-le-domaine-du-sport.15924" >
            
            
                        <div class="imgContainer " >
                            <img src="/mediatheque/4/6/2/000011264_210x140_std.jpg" alt="Crise sanitaire : les nouvelles mesures dans le domaine du sport" />
                                </div>
    

            
            <div class="contenuArt siImg contenuArtLine2">
                                            <h2 class="titreArt" >Crise sanitaire : les nouvelles mesures dans le domaine du sport</h2>
    
                                            </div>
        </a>
                <div class="clearBoth"></div>
    </section>
    
                                    
                                                        
    
                
                    
    
    
    
    <section class="artTypeB3" >
        <a href="/article/actualites-juridiques.15904" >
            
            
                        <div class="imgContainer " >
                            <img src="/mediatheque/9/2/0/000010029_210x140_std.jpg" alt="Actualités juridiques" />
                                </div>
    

            
            <div class="contenuArt siImg contenuArtLine2">
                                            <h2 class="titreArt" >Actualités juridiques</h2>
    
                                            </div>
        </a>
                <div class="clearBoth"></div>
    </section>
    
                                    
                                                        
    
                
                    
    
    
    
    <section class="artTypeB3" >
        <a href="/article/peut-on-perdre-sa-licence-pour-fraude-fiscale.15879" >
            
            
                        <div class="imgContainer verrouiller" >
                            <img src="/mediatheque/9/3/2/000011239_210x140_std.jpg" alt="Peut-on perdre sa licence pour fraude fiscale ?" />
                                </div>
    

            
            <div class="contenuArt siImg contenuArtLine2">
                                            <h2 class="titreArt" >Peut-on perdre sa licence pour fraude fiscale ?</h2>
    
                                            </div>
        </a>
                <div class="clearBoth"></div>
    </section>
    
            
    <div class="plusArtBtnPos">
        <a class="boutonType1" href="/droit-du-sport/">Plus d'articles</a>
    </div>
<div class="clearBoth"></div>
            
        
		 <div class="clearBoth"></div>
    </article>

        
         

                    
                <div class="headerTop">
    <div class="contentHeaderTop">
        <ul class="headerTopLeft">
            <li>Nous suivre</li>
            
            <li><a class="twLink" href="https://twitter.com/Acteurs_duSport" target="_blank"><i class="icon-twitter"></i></a></li>            <li><a class="LinkedLink" href="https://www.linkedin.com/in/acteurs-du-sport-443697150/" target="_blank"><i class="icon-linkedin"></i></a></li>            
        </ul>
            <ul class="navHauteGauche headerTopCenter">
                                <li><a href="https://www.carrieres-publiques.com/preparation-concours/liste/preparation-concours-sportive-pf-10" target="_blank">Prépa concours</a></li>
                                <li><a href="http://emploi.lagazettedescommunes.com/jobSearch/getSearch/job_domain/sports/page/1" target="_blank">Emploi</a></li>
                                <li><a href="http://boutique.lagazette.fr/developpement-du-territoire/sport.html?CDORIGINE=WTZWLDAS&amp;utm_campaign=Push-produit-WTZWLDAS&amp;utm_medium=push&amp;utm_source=acteursdusport" target="_blank">Librairie</a></li>
                                <li><a href="http://www.public-expo.fr/equipements-et-amenagement-sportifs-o1589.html" target="_blank">Public expo</a></li>
        
        </li>
    </ul>


        <ul class="navHauteDroite">
            <li class="loupe jqLoupe">
                <div class="zoneIcon"><i class="icon-loupe"></i><span class="recherche">Rechercher</span></div>
                <div class="blocRecherche jqSearch">
                    <form action="#" method="get" id="formSearch" name="formSearch" class="jqFormSearch">
                        <input type="text" name="search" placeholder="Rechercher sur Acteurs du sport" id="rechercheMobile" class="jqSearchQuery" />
                        <button type="submit" id="btnsearchMob"><i class="icon-loupe"></i></button>
                    </form>
                </div>
            </li>
        </ul>
        <div class="clearBoth"></div>
    </div>
</div>

            
        
        
            <footer>
    <div class="contentFooter">
        <div class="colRS">
		<a class="twLink" href="https://twitter.com/Acteurs_duSport" target="_blank"><i class="icon-twitter"></i></a>	<a class="LinkedLink" href="https://www.linkedin.com/in/acteurs-du-sport-443697150/" target="_blank"><i class="icon-linkedin"></i></a>	<a class="rssLink" href="/rss/" target="_blank"><i class="icon-rss"></i></a>
	<div class="clearBoth"></div>
</div>

        <div class="colMarqGrp">
            <span>Une marque du groupe</span>
            <a href="http://www.infopro-digital.com" rel="nofollow" target="_blank" ><img class="ipdLogo" src="/editomaster/images/logo/logo_ipd_fff.png" alt="Infopro Digital" /></a>
            <div class="clearBoth"></div>
        </div>
        <div class="colLinks">
            <a href="https://www.infopro-digital.com/rgpd-gdpr/fr/" rel="nofollow" target="_blank">RGPD</a> - <a href="mailto:pub-ter@territorial.fr" rel="nofollow" target="_blank">Publicité</a> - <a href="/contact/" rel="nofollow">Nous contacter</a> - <a href="/mentions-legales/" rel="nofollow">Mentions légales</a> -
            <a href="javascript:Didomi.preferences.show()">Paramétrage Cookie</a>
        </div>
        <div class="clearBoth"></div>
    </div>
</footer>

        


        
    
            <script type="text/javascript" src="/editomaster/js/lib/jquery-2.2.0.min.js"></script>
            <script type="text/javascript" src="/editomaster/js/app/app.forms.js"></script>
            <script type="text/javascript" src="/editomaster/js/lib/owl.carousel.min.js"></script>

            <script src="/editomaster/js/google_add_manager.js"></script>

           
            <script type="text/javascript" src="/editomaster/js/commun.js"></script>

                            <script type="text/javascript" src="/js/ads.js"></script>
            
                            <script type="text/javascript" src="/editomaster/js/app/app.cookie.js"></script>
                <script type="text/javascript" src="/editomaster/js/page/cta-newsletter.js"></script>
            
            <script type="text/javascript" src="/editomaster/js/headerfixe.js"></script>
            <script type="text/javascript" src="/editomaster/js/smarttag.js"></script>
    <script type="text/javascript">
        var xitiParams = {"page":{"name":"magazine-article-peut-on-perdre-sa-subvention-pour-non-respect-de-la-langue-francaise.15884","chapter1":"article","chapter2":"Droit du sport","level2":"2"},"customVars":{"site":{"1":"anonyme","2":[],"3":"Damien Aymard","4":"20201026","5":"ferme"}},"identifiedVisitor":{"category":3},"tags":{"keywords":["Droit du sport","Communication"]}};
    </script>



            <script type="text/javascript" src="/editomaster/js/tracking.js"></script>
        
    <script type="text/javascript" src="/editomaster/js/app/app.sharing.js"></script>
    <script type="text/javascript" src="/editomaster/js/app/app.sharing-mail.js"></script>
    <script type="text/javascript" src="/editomaster/js/page/comment.js"></script>
    <script type="text/javascript" src="/editomaster/js/page/document.js"></script>
        

    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"6c84580c5c","applicationID":"43947540","transactionName":"ZgFQMUVUV0dZAk0KWF9LcRBEQVZZFwVWAEJcAVwR","queueTime":0,"applicationTime":419,"atts":"SkZHRw1ORBgaABtZTEwZ","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body>
</html>
