<!DOCTYPE html>
<html lang="fr">
    <head>
        <!-- Google Add Manager -->
        <script>
            var advertisementParams = {"ad_path":"\/ads\/article","networkCode":21799741328,"slotConfigurations":{"paveTop":{"mapping":"pave","sizes":"pave_fluid","targeting":{"pos_pave":1}},"paveMiddle":{"mapping":"pave","sizes":"pave_fluid","targeting":{"pos_pave":2}},"paveBottom":{"mapping":"pave","sizes":"pave_fluid","targeting":{"pos_pave":3}},"bannerTop":{"mapping":"bannerTop","sizes":"bannerTop","targeting":{"pos_ban":1}},"bannerNav":{"mapping":"bannerGeneric","sizes":"banner","targeting":{"pos_ban":2}},"bannerBottom":{"mapping":"bannerGeneric","sizes":"banner","targeting":{"pos_ban":3}},"inread":{"mapping":"native","sizes":"inread","targeting":{"pos_inread":1}},"infeed":{"mapping":"native","sizes":"infeed","targeting":{"pos_infeed":1}},"infeed_x1":{"mapping":"native","sizes":"infeed","targeting":{"pos_infeed":1}}},"adsDisable":false,"isDevServ":false,"targeting":{"devtest":false,"isInternalIp":"0"},"id_document":"16419","document_path":"article\/les-collectivites-maintiennent-leur-effort-en-faveur-du-sport-malgre-la-crise.16419","document_parution":"1","document_type":"1","document_closed":"0","document_access":"3","tags":["politiques-sportives","collectivites-locales"],"tag_status":"standard","tag_type":"1"};
        </script>

        <!-- End Google Ad Manager (noscript) -->

        
            <meta name="viewport" content="width=device-width, initial-scale=1" />
            <meta http-equiv="X-UA-Compatible" content="IE=edge" />
            <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script>
        
            <title>Les collectivités maintiennent leur effort en faveur du sport malgré la crise - Acteurs du sport</title>
        
            <link rel="stylesheet" href='/editomaster/css/themes/acteursdusport/acteursdusport.css' />
            <link rel="stylesheet" href="/editomaster/css/owl.theme.css" />
            <link rel="stylesheet" href="/editomaster/css/owl.carousel.css" />
            <link rel="stylesheet" type="text/css" href="/editomaster/css/jquery.bxslider.css" />
            <link rel="stylesheet" type="text/css" href="/editomaster/css/print.css" media="print" />
        
        
    <link rel="schema.DC" href="http://purl.org/DC/elements/1.1/" />
    
                                                        <meta name="ipd:pageType" content="Article" />
                                <meta name="ipd:cmp" content="didomi" />
                                <meta name="ipd:siteName" content="Acteurs du Sport" />
                                <meta name="ipd:udid" content="wenpzu7z:16419:article" />
                                                    <meta name="description" content="L&rsquo;ANDES a r&eacute;alis&eacute; un sondage flash sur une p&eacute;riode de 3 semaines jusqu&rsquo;au 22 d&eacute;cembre 2020, soit avant les... - Politiques sportives" />
                                <meta name="robots" content="index,follow" />
                                <meta property="og:url" content="/article/les-collectivites-maintiennent-leur-effort-en-faveur-du-sport-malgre-la-crise.16419" />
                                <meta property="og:type" content="article" />
                                <meta property="og:title" content="Les collectivités maintiennent leur effort en faveur du sport malgré la crise - Acteurs du sport" />
                                <meta property="og:description" content="L&rsquo;ANDES a r&eacute;alis&eacute; un sondage flash sur une p&eacute;riode de 3 semaines jusqu&rsquo;au 22 d&eacute;cembre 2020, soit avant les... - Politiques sportives" />
                                <meta property="og:locale" content="fr_FR" />
                                <meta property="og:site_name" content="acteursdusport.fr" />
                                <meta property="og:image" content="https://www.acteursdusport.fr/mediatheque/9/7/3/000011379_600x400_c.jpg" />
                                <meta property="og:image:type" content="image/jpeg" />
                                <meta name="DC.title" lang="fr" content="Les collectivités maintiennent leur effort en faveur du sport malgré la crise - Acteurs du sport"/>
                                <meta name="DC.Subject" lang="fr" content="Politiques sportives, Collectivités locales"/>
                                <meta name="DC.Description" lang="fr" content="L&rsquo;ANDES a r&eacute;alis&eacute; un sondage flash sur une p&eacute;riode de 3 semaines jusqu&rsquo;au 22 d&eacute;cembre 2020, soit avant les... - Politiques sportives"/>
                                <meta name="DC.Publisher" lang="fr" content="www.acteursdusport.fr"/>
                                <meta name="DC.Creator" lang="fr" content="Acteurs du sport"/>
                                <meta name="DC.Date" content="2021-01-26 17:46:00" />
                                <meta name="date.modified" content="2021-01-27 21:30:05" />
                                <meta name="DC.Type" content="article" />
                                <meta name="DC.Format" content="text/html" />
                                <meta name="DC.Language" scheme="RFC3066" content="fr"/>
                                <meta name="twitter:card" content="summary_large_image" />
                                <meta name="twitter:site" content="Acteurs_duSport" />
                                <meta name="twitter:creator" content="Acteurs_duSport" />
                                <meta name="twitter:title" content="Les collectivités maintiennent leur effort en faveur du sport malgré la crise - Acteurs du sport" />
                                <meta name="twitter:description" content="L&rsquo;ANDES a r&eacute;alis&eacute; un sondage flash sur une p&eacute;riode de 3 semaines jusqu&rsquo;au 22 d&eacute;cembre 2020, soit avant les... - Politiques sportives" />
                                <meta name="twitter:image" content="https://www.acteursdusport.fr/mediatheque/9/7/3/000011379_600x400_c.jpg" />
    

                    

        <meta name="robots" content="max-snippet:160"/>
        <meta name="robots" content="max-image-preview:large"/>
        <meta name="robots" content="max-video-preview:5"/>
        
            <script src="/editomaster/js/lib/html5.js"></script>
        
        <link rel="icon" type="image/png" href="/images/favicon/favicon.png" />
		<!--[if IE]><link rel="shortcut icon" type="image/x-icon" href="images/favicon/favicon.ico" /><![endif]-->



        <link rel="apple-touch-icon" sizes="180x180" href="/images/favicon/apple-touch-icon.png" />
        <link rel="icon" type="image/png" sizes="32x32" href="/images/favicon/favicon-32x32.png" />
        <link rel="icon" type="image/png" sizes="16x16" href="/images/favicon/favicon-16x16.png" />
        <link rel="manifest" href="/images/favicon/manifest.json" />

                    <link rel="canonical" href="https://www.acteursdusport.fr/article/les-collectivites-maintiennent-leur-effort-en-faveur-du-sport-malgre-la-crise.16419" />
        
                    <link rel="mask-icon" href="/images/favicon/safari-pinned-tab.svg" color="#0086c1" />
                            <meta name="msapplication-TileColor" content="#0086c1" />
                            <meta name="theme-color" content="#ffffff" />
                    </head>

    <body class="desktop chrome chrome60"
                                    data-arche-version="2"
                            data-arche-width="1256"
                            data-xiti-secure="1"
                            data-xiti-domain="xiti.com"
                            data-xiti-cookiedomain=".acteursdusport.fr"
                            data-xiti-site="579351"
                            data-xiti-log="logc407"
                            data-xiti-logssl="logs1407"
                            data-cmp-notice="Qwx2Hi2F"
                            data-dmp-network="kjwusq9l"
                            data-dmp-site="wenpzu7z"
                            data-gtm-container="GTM-TFJTDV9"
                            data-unbounce-id="259710f66da04a8e8d9ce8db5c2253d5"
            
            >
                    <!-- Google Tag Manager (noscript)  à laisser au début de la balise <body>-->
            <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TFJTDV9"
                              height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
            <!-- End Google Tag Manager (noscript) -->
        
        
        <div id="bannerTop"class="jqGoogleAdServe"data-ad-targeting="pos_ban"data-ad-mapping="bannerTop"data-ad-sizes="bannerTop"data-ad-path="/ads/article"></div>

        
            
<header>
	<div class="contentHeader">
		<div class="menuToggle1" >
			<i class="icon-burger"></i><span class="txtMenu">Menu</span>
		</div>

		<p class="logo">
			<a href="/">
				<img src="/images/logo/logo.png" alt="Acteurs du sport" />
			</a>
		</p>
		<div class="blocConnexion">
			<span class="is-desktop">
				<p class="suivreRS">Nous suivre</p>
				<div class="colRS">
		<a class="twLink" href="https://twitter.com/Acteurs_duSport" target="_blank"><i class="icon-twitter"></i></a>	<a class="LinkedLink" href="https://www.linkedin.com/in/acteurs-du-sport-443697150/" target="_blank"><i class="icon-linkedin"></i></a>	<a class="rssLink" href="/rss/" target="_blank"><i class="icon-rss"></i></a>
	<div class="clearBoth"></div>
</div>


																	<a href="http://boutique.lagazette.fr/acteurs-du-sport.html?CDORIGINE=WTZWLDSP&utm_campaign=Site-ADS-WTZWLDSP&utm_medium=referral&utm_source=ADS" class="boutonType6" target="_blank">
					Abonnez-vous
				</a>
			</span>
			    <a href="/connexion/" class="boutonType1 btnAccountIcon">
        <i class="icon-connexion"></i>
        <span>connexion</span>
    </a>

		</div>
	</div>
	




<nav class="navPrincipale">
    <div class="mqContainerUl">
        <div class="blocRecherche jqBurgerMenu">
            <form action="/" method="get" id="formSearch" name="formSearch" class="jqFormSearch">
                <input type="text" name="search" placeholder="Rechercher sur le site"
                       id="rechercheMobile" class="jqSearchQuery" />
                <button type="submit" id="btnsearchMob"><i class="icon-loupe"></i></button>
            </form>
        </div>
        <ul class="ulPrincipale" ><!--  @whitespace -->
                            <li >
                    
                                <a href="/actus/"><span>Actus</span></a>
    

                    
                                    </li>
                <!--  @whitespace -->
                            <li >
                    
                                <a href="/politiques-sportives/"><span>Politiques sportives</span></a>
    

                    
                                    </li>
                <!--  @whitespace -->
                            <li >
                    
                                <a href="/equipements-sportifs/"><span>Equipements sportifs</span></a>
    

                    
                                    </li>
                <!--  @whitespace -->
                            <li >
                    
                                <a href="/initiatives/"><span>Initiatives</span></a>
    

                    
                                    </li>
                <!--  @whitespace -->
                            <li >
                    
                                <a href="/metier/"><span>Métier</span></a>
    

                    
                                    </li>
                <!--  @whitespace -->
                            <li >
                    
                                <a href="/droit-du-sport/"><span>Droit du sport</span></a>
    

                    
                                    </li>
                <!--  @whitespace -->
            
        </ul>

                        <ul class="ulServiciel jqBurgerMenu">
                                <li><a href="https://www.carrieres-publiques.com/preparation-concours/liste/preparation-concours-sportive-pf-10" target="_blank">Prépa concours</a></li>
                                <li><a href="http://emploi.lagazettedescommunes.com/jobSearch/getSearch/job_domain/sports/page/1" target="_blank">Emploi</a></li>
                                <li><a href="http://boutique.lagazette.fr/developpement-du-territoire/sport.html?CDORIGINE=WTZWLDAS&amp;utm_campaign=Push-produit-WTZWLDAS&amp;utm_medium=push&amp;utm_source=acteursdusport" target="_blank">Librairie</a></li>
                                <li><a href="http://www.public-expo.fr/equipements-et-amenagement-sportifs-o1589.html" target="_blank">Public expo</a></li>
        
        </li>
    </ul>

            <div class="clearBoth"></div>
            </div>
</nav>

<div class="contentSuivreChronik is-noDesktop">
    <p class="suivreRS">Nous suivre Acteurs du sport</p>
    <div class="colRS">
		<a class="twLink" href="https://twitter.com/Acteurs_duSport" target="_blank"><i class="icon-twitter"></i></a>	<a class="LinkedLink" href="https://www.linkedin.com/in/acteurs-du-sport-443697150/" target="_blank"><i class="icon-linkedin"></i></a>	<a class="rssLink" href="/rss/" target="_blank"><i class="icon-rss"></i></a>
	<div class="clearBoth"></div>
</div>

</div>


</header>


        

        
            
        

        
            
            <div id="bannerNav"class="jqGoogleAdServe"data-ad-targeting="pos_ban"data-ad-mapping="bannerGeneric"data-ad-sizes="banner"data-ad-path="/ads/article"></div>
        

        

    
    <article class="contentSite pageArticle" itemscope itemtype="http://schema.org/NewsArticle" >

                    <ul class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
                        <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <a itemprop="item" href="/">
                    <span itemprop="name">Accueil</span>
                </a>
                <meta itemprop="position" content="1" />
                                                                                <i class="icon-chevron"></i>
                                                </li>
                                <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <a itemprop="item" href="/politiques-sportives/">
                    <span itemprop="name">Politiques sportives</span>
                </a>
                <meta itemprop="position" content="2" />
                                                                                    </li>
                        
</ul>

        
                                                
        
        

        
                                <h1 class="titreType7">Les collectivités maintiennent leur effort en faveur du sport malgré la crise</h1>

                            <meta itemprop="headline" content="Les collectivités maintiennent leur effort en faveur du sport malgré la crise" />
                <meta itemprop="name" content="Les collectivités maintiennent leur effort en faveur du sport malgré la crise" />
                    
        <div class="mainContainer clearfix">
            
			
            
            <div class="relatifArt">

    
    
    <div class="infosArt">
                            <span class="auteur">Patrick Bayeux • patrick-bayeux@orange.fr</span>
                        	<meta itemprop="author" content="Patrick Bayeux • patrick-bayeux@orange.fr" />
        
        <div class="datesArt">
            <time datetime="2021-01-26T17:46" class="publiTime">
                                    Publié le <span>26/01/2021</span><span class="is-noMobile">à 17h46</span>
                            </time>

                    </div>

                                                <div class="tagRelatif is-noMobile">
                <p class="titreTagRelatif">Sujets relatifs :</p>
                                <a href="/politiques-sportives/" class="tagArt2" rel="tag">Politiques sportives</a>,                                    <meta itemprop="keywords" content="Politiques sportives" />
                    <meta itemprop="about" content="Politiques sportives" />
                                                <a href="/collectivites-locales/" class="tagArt2" rel="tag">Collectivités locales</a>                                    <meta itemprop="keywords" content="Collectivités locales" />
                    <meta itemprop="about" content="Collectivités locales" />
                                
            </div>
            </div>

    <div class="toolBar">
    <a href="#" class="jqfacebook" data-url="https://www.acteursdusport.fr/article/les-collectivites-maintiennent-leur-effort-en-faveur-du-sport-malgre-la-crise.16419" data-title="Les collectivités maintiennent leur effort en faveur du sport malgré la crise"><i class="icon-facebook"></i></a>
    <a href="#" class="jqtwitter" data-url="https://www.acteursdusport.fr/article/les-collectivites-maintiennent-leur-effort-en-faveur-du-sport-malgre-la-crise.16419" data-title="Les collectivités maintiennent leur effort en faveur du sport malgré la crise" data-compte="Acteurs_duSport"><i class="icon-twitter"></i></a>
    <a href="#" class="jqlinked-in" data-url="https://www.acteursdusport.fr/article/les-collectivites-maintiennent-leur-effort-en-faveur-du-sport-malgre-la-crise.16419" data-title="Les collectivités maintiennent leur effort en faveur du sport malgré la crise"><i class="icon-linkedin"></i></a>
    <a href="#" class="jqemail" data-url="https://www.acteursdusport.fr/article/les-collectivites-maintiennent-leur-effort-en-faveur-du-sport-malgre-la-crise.16419" data-title="Les collectivités maintiennent leur effort en faveur du sport malgré la crise" data-subject="Cet article pourrait vous intéresser"><i class="icon-enveloppe"></i></a>
    <a href="#" onclick="window.print()"><i class="icon-print"></i></a>
</div>


    

            
        
    
    </div>


            
            <div class="corpsArt " itemprop="articleBody">
                <link href="https://www.acteursdusport.fr/article/les-collectivites-maintiennent-leur-effort-en-faveur-du-sport-malgre-la-crise.16419" itemprop="mainEntityOfPage" />
                                                                            <figure class="mediaArt" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
        <img src="/mediatheque/9/7/3/000011379_600x400_c.jpg" alt="Les collectivités maintiennent leur effort en faveur du sport malgré la crise">
        <figcaption class="infosImg">
                            <p class="legende"></p>
                <meta itemprop="caption" content="" />
                                        <p class="creditImg">© Nuthawut - stock.adobe.com</p>
            
            <div class="clearBoth"></div>
                            <meta itemprop="width" content="600">
                <meta itemprop="height" content="400">
                <meta itemprop="url" content="https://www.acteursdusport.fr/mediatheque/9/7/3/000011379_600x400_c.jpg" />
                    </figcaption>

    </figure>

                                 
                    <div class="chapo">
                        
                    </div>
                    <div class="textArt">
                        <div>
	L&rsquo;ANDES a r&eacute;alis&eacute; un sondage flash sur une p&eacute;riode de 3 semaines jusqu&rsquo;au 22 d&eacute;cembre 2020, soit avant les nouvelles d&eacute;cisions sanitaires du Gouvernement le 15 janvier dernier.</div>
<div>
	&nbsp;</div>
<div>
	Le sondage met en exergue que la tr&egrave;s large majorit&eacute; des collectivit&eacute;s locales ont fait en sorte de maintenir un lien tr&egrave;s &eacute;troit et r&eacute;gulier avec les associations (98,3%) ainsi que leur soutien financier pour cette saison 2020-2021 &agrave; un niveau identique voire sup&eacute;rieur (89%) malgr&eacute; l&rsquo;annulation des &eacute;v&egrave;nements sportifs et comp&eacute;titions, avec &eacute;galement des dispositifs exceptionnels de soutien (78,6%).&nbsp;</div>
<div>
	Le soutien a &eacute;galement &eacute;tait maintenu pour les clubs professionnels. D&rsquo;autres dispositifs ont &eacute;t&eacute; propos&eacute;s tels que la cr&eacute;ation de fonds exceptionnels par certaines collectivit&eacute;s (13,1%), la diminution, l&rsquo;exon&eacute;ration ou le report des redevances de mise &agrave; disposition des stades ou d&eacute;di&eacute;es aux clubs professionnels (43,7%).</div>
<div>
	&nbsp;</div>
<div>
	Le sondage confirme bien la perte des adh&eacute;rents au sein des associations qui va de -10% &agrave; 70% ainsi que des partenaires &eacute;conomiques.</div>
<div>
	Pour 35% des sond&eacute;s, la crise sanitaire aura un impact sur la pr&eacute;paration du budget g&eacute;n&eacute;ral 2021 de leur collectivit&eacute; locale. Par rapport &agrave; l&rsquo;ann&eacute;e 2020, 57% des collectivit&eacute;s sond&eacute;es pr&eacute;voient leur budget sports 2021 &agrave; un niveau identique, 29% en hausse et 14% en baisse.</div>
<div>
	Ce sondage repose sur&nbsp; 345 r&eacute;ponses dont 94% des collectivit&eacute;s locales en m&eacute;tropole et 6% en Outre-mer, et 20% disposaient d&rsquo;un club professionnel.</div>
<div>
	&nbsp;</div>
<div>
	    <div class="horsText">
        <p>
	<a href="https://www.andes.fr/actualites/resultats-et-analyse-du-sondage-andes-sur-limpact-de-la-covid-19-pour-les-elus-en-charge-du-sport/" target="_blank">R&eacute;sultats du sondage ANDES sur l&rsquo;impact de la Covid-19 pour les &eacute;lus en charge du sport</a></p>

    </div>
</div>

                                                    
                            <div id="inread"class="jqGoogleAdServe"data-ad-targeting="pos_inread"data-ad-mapping="native"data-ad-sizes="inread"data-ad-path="/ads/article"></div>
                        
                    </div>
                                        
                                            <div class="toolBar">
    <a href="#" class="jqfacebook" data-url="https://www.acteursdusport.fr/article/les-collectivites-maintiennent-leur-effort-en-faveur-du-sport-malgre-la-crise.16419" data-title="Les collectivités maintiennent leur effort en faveur du sport malgré la crise"><i class="icon-facebook"></i></a>
    <a href="#" class="jqtwitter" data-url="https://www.acteursdusport.fr/article/les-collectivites-maintiennent-leur-effort-en-faveur-du-sport-malgre-la-crise.16419" data-title="Les collectivités maintiennent leur effort en faveur du sport malgré la crise" data-compte="Acteurs_duSport"><i class="icon-twitter"></i></a>
    <a href="#" class="jqlinked-in" data-url="https://www.acteursdusport.fr/article/les-collectivites-maintiennent-leur-effort-en-faveur-du-sport-malgre-la-crise.16419" data-title="Les collectivités maintiennent leur effort en faveur du sport malgré la crise"><i class="icon-linkedin"></i></a>
    <a href="#" class="jqemail" data-url="https://www.acteursdusport.fr/article/les-collectivites-maintiennent-leur-effort-en-faveur-du-sport-malgre-la-crise.16419" data-title="Les collectivités maintiennent leur effort en faveur du sport malgré la crise" data-subject="Cet article pourrait vous intéresser"><i class="icon-enveloppe"></i></a>
    <a href="#" onclick="window.print()"><i class="icon-print"></i></a>
</div>

                                    

                

            </div>

            
            				<meta itemprop="datePublished" content="2021-01-26T17:46" />
				<meta itemprop="dateModified" content="2021-01-27 21:30:05" />
				<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
					<meta itemprop="name" content="Acteurs du sport" />
					<meta itemprop="url" content="https://www.acteursdusport.fr" />
					<span itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
						<meta itemprop="width" content="368" />
						<meta itemprop="height" content="89" />
						<meta itemprop="url" content="https://www.acteursdusport.fr/images/logo/logo.png" />
					</span>
				</span>
			

            
                                                <div class="clearBoth"></div>
                        <form id="jqCtaNewsletter" class="blocCtaNewsletter displayNone" method="form" name="ctaNewsletter" action="/">
    <label class="titreCtaNewsletter" for="users_email">Découvrez la newsletter <span>Acteurs du sport</span></label>
    <input type="text" placeholder="Votre adresse e-mail" name="users_email" id="users_email" />
    <input type="hidden"  name="service_idservice[]" id="service_idservice" value="1" />
    <input id="validNews" type="submit" value="ok" name="validNews" />
</form>

<div class="confirmCtaNewsletter displayNone">
    <p class="bienvenue">Bienvenue !</p>
    <p class="confirmInscrit">Vous êtes inscrit à la news hebdomadaire d’Acteurs du Sport</p>
</div>



                            
        </div>

        <div class="sidebar is-desktop">
	
            
                
<div id="paveTop"class="jqGoogleAdServe blocPavePub"data-ad-targeting="pos_pave"data-ad-mapping="pave"data-ad-sizes="pave_fluid"data-ad-path="/ads/article"></div>

    
	
<a href="http://boutique.lagazette.fr/acteurs-du-sport.html?CDORIGINE=WTZWLDSP&utm_campaign=Site-ADS-WTZWLDSP&utm_medium=referral&utm_source=ADS" target="_blank" class="blocAbo">
    <p class="titreBlocAbo">Offre d’abonnement</p>
    <img src="/images/abo-couv-sidebar.png" alt="Magazine papier, Revue numérique, Newsletter, Site internet" />
    <p class="jeMabonne">Je m'abonne</p>
</a>

<div class="blocJeSuisAbo">
    <p class="titreJeSuisAbo">Je suis abonné</p>
    <img class="imgMaRevueNum" src="/images/ma-revue-num.png" alt="ma revue numérique" />
    <p class="titreMaRevueNum">Ma Revue numérique</p>
        <a href="/acceder-a-la-librairie" class="boutonType6" target="_blank">Je consulte</a>

</div>


                         <div class="offresEmploiSidebar">
    <p class="titreType11"><i class="icon-cv"></i>Offres d’emploi</p>
    <ul class="listOffresEmploiSid">
                            <li>
                <i class="icon-flechebouton"></i>
                <a target="_blank" href="
http://old-emploi.lagazettedescommunes.com/jobSearch/showOfferExt/offerId/286023">
                    <div class="txtOffre">
                        <p class="titreOffre">Agent d'exploitation des équipements sportifs (H/F)</p>
                        <p class="recruteurOffre">CU GRAND PARIS SEINE ET OISE</p>
                    </div>
                </a>
            </li>
                    <li>
                <i class="icon-flechebouton"></i>
                <a target="_blank" href="
http://old-emploi.lagazettedescommunes.com/jobSearch/showOfferExt/offerId/285862">
                    <div class="txtOffre">
                        <p class="titreOffre">Éducateur sportif maître-nageur sauveteur H/F</p>
                        <p class="recruteurOffre">VILLE D'ANNECY</p>
                    </div>
                </a>
            </li>
                    <li>
                <i class="icon-flechebouton"></i>
                <a target="_blank" href="
http://old-emploi.lagazettedescommunes.com/jobSearch/showOfferExt/offerId/285833">
                    <div class="txtOffre">
                        <p class="titreOffre">Agents de maintenance et de surveillance des équipements
sportifs spécialisé bâtiments (F/H)</p>
                        <p class="recruteurOffre">VILLE DE REZE</p>
                    </div>
                </a>
            </li>
        
    </ul>
    <p class="linkAll"><i class="icon-flechebouton"></i><a target="_blank" href="http://emploi.lagazettedescommunes.com/jobSearch/getSearch/job_domain/sports/page/1">Toutes les offres d’emploi</a></p>
</div>

        
    
    
            <div id="paveBottom"class="jqGoogleAdServe blocTypeCol"data-ad-targeting="pos_pave"data-ad-mapping="pave"data-ad-sizes="pave_fluid"data-ad-path="/ads/article"></div>
    </div>


        <div class="clearBoth"></div>
                            
        
        <div class="clearBoth"></div>

        <!-- tableau csv -->
                <!-- fin -->

                    
            

            <div class="clearBoth"></div>

            <div id="infeed"class="jqGoogleAdServe pubX61"data-ad-targeting="pos_infeed"data-ad-mapping="native"data-ad-sizes="infeed"data-ad-path="/ads/article"></div>

                        
            
                            




















<p class="titreType2">Nous vous recommandons</p>
                            
                                                                                                    
    
                
                    
    
    
    
    <section class="artTypeA4" >
        <a href="/article/du-grenelle-au-conseil-national-des-solutions-par-le-sport.16424" >
            
            
                        <div class="imgContainer " >
                            <img src="/mediatheque/9/4/6/000011649_600x400_std.jpg" alt="Du grenelle au Conseil National des Solutions par le sport" />
                                </div>
    

            
            <div class="contenuArt siImg contenuArtLine2">
                                            <h2 class="titreArt" >Du grenelle au Conseil National des Solutions par le sport</h2>
            <p class="chapoArt">En raison du contexte sanitaire, le Grenelle de l&rsquo;Education et de l&rsquo;Inclusion par le Sport programm&eacute; lundi 1er f&eacute;vrier, ne peut se tenir en pr&eacute;sentiel. &nbsp; Il sera remplac&eacute; par un Conseil National des[&hellip;]</p>
    
                                            </div>
        </a>
                        <div class="dateTagArt siImg">
                                                                                <span class="dateArt">27/01/2021</span>
                    |                                     <a rel="tag" href="/politiques-sportives/" class="tagArt">Politiques sportives</a>,&nbsp;                                        <a href="/citoyennete/" class="tagArt">Citoyenneté</a>,&nbsp;                                        <a href="/collectivites-locales/" class="tagArt">Collectivités locales</a>                    
    
            </div>

                <div class="clearBoth"></div>
    </section>
    
                                    
                                                        
    
                
                    
    
    
    
    <section class="artTypeB3" >
        <a href="/article/grenelle-de-l-education-et-de-l-insertion-par-le-sport-le-1er-fevrier.16379" >
            
            
                        <div class="imgContainer " >
                            <img src="/mediatheque/9/1/6/000011619_210x140_std.jpg" alt="Le grenelle de l’éducation et de l’insertion par le sport ce sera le 1er février" />
                                </div>
    

            
            <div class="contenuArt siImg contenuArtLine2">
                                            <h2 class="titreArt" >Le grenelle de l’éducation et de l’insertion par le sport ce sera le 1er février</h2>
    
                                            </div>
        </a>
                <div class="clearBoth"></div>
    </section>
    
                                    
                                                        
    
                
                    
    
    
    
    <section class="artTypeB3" >
        <a href="/article/une-ppl-sport-et-societe-avant-la-fin-du-mois-ou-rien.16359" >
            
            
                        <div class="imgContainer " >
                            <img src="/mediatheque/5/8/8/000008885_210x140_std.jpeg" alt="Une PPL sport et société avant la fin du mois ou rien" />
                                </div>
    

            
            <div class="contenuArt siImg contenuArtLine2">
                                            <h2 class="titreArt" >Une PPL sport et société avant la fin du mois ou rien</h2>
    
                                            </div>
        </a>
                <div class="clearBoth"></div>
    </section>
    
                                    
                                                        
    
                
                    
    
    
    
    <section class="artTypeB3" >
        <a href="/article/de-la-tutelle-au-controle-le-mouvement-sportif-souhaite-a-minima-des-clarifications.16354" >
            
            
                        <div class="imgContainer " >
                            <img src="/mediatheque/6/2/6/000010626_210x140_std.jpg" alt="De la tutelle au contrôle, le mouvement sportif souhaite à minima des clarifications" />
                                </div>
    

            
            <div class="contenuArt siImg contenuArtLine2">
                                            <h2 class="titreArt" >De la tutelle au contrôle, le mouvement sportif souhaite à minima des clarifications</h2>
    
                                            </div>
        </a>
                <div class="clearBoth"></div>
    </section>
    
            
    <div class="plusArtBtnPos">
        <a class="boutonType1" href="/politiques-sportives/">Plus d'articles</a>
    </div>
<div class="clearBoth"></div>
            
        
		 <div class="clearBoth"></div>
    </article>

        
         

                    
                <div class="headerTop">
    <div class="contentHeaderTop">
        <ul class="headerTopLeft">
            <li>Nous suivre</li>
            
            <li><a class="twLink" href="https://twitter.com/Acteurs_duSport" target="_blank"><i class="icon-twitter"></i></a></li>            <li><a class="LinkedLink" href="https://www.linkedin.com/in/acteurs-du-sport-443697150/" target="_blank"><i class="icon-linkedin"></i></a></li>            
        </ul>
            <ul class="navHauteGauche headerTopCenter">
                                <li><a href="https://www.carrieres-publiques.com/preparation-concours/liste/preparation-concours-sportive-pf-10" target="_blank">Prépa concours</a></li>
                                <li><a href="http://emploi.lagazettedescommunes.com/jobSearch/getSearch/job_domain/sports/page/1" target="_blank">Emploi</a></li>
                                <li><a href="http://boutique.lagazette.fr/developpement-du-territoire/sport.html?CDORIGINE=WTZWLDAS&amp;utm_campaign=Push-produit-WTZWLDAS&amp;utm_medium=push&amp;utm_source=acteursdusport" target="_blank">Librairie</a></li>
                                <li><a href="http://www.public-expo.fr/equipements-et-amenagement-sportifs-o1589.html" target="_blank">Public expo</a></li>
        
        </li>
    </ul>


        <ul class="navHauteDroite">
            <li class="loupe jqLoupe">
                <div class="zoneIcon"><i class="icon-loupe"></i><span class="recherche">Rechercher</span></div>
                <div class="blocRecherche jqSearch">
                    <form action="#" method="get" id="formSearch" name="formSearch" class="jqFormSearch">
                        <input type="text" name="search" placeholder="Rechercher sur Acteurs du sport" id="rechercheMobile" class="jqSearchQuery" />
                        <button type="submit" id="btnsearchMob"><i class="icon-loupe"></i></button>
                    </form>
                </div>
            </li>
        </ul>
        <div class="clearBoth"></div>
    </div>
</div>

            
        
        
            <footer>
    <div class="contentFooter">
        <div class="colRS">
		<a class="twLink" href="https://twitter.com/Acteurs_duSport" target="_blank"><i class="icon-twitter"></i></a>	<a class="LinkedLink" href="https://www.linkedin.com/in/acteurs-du-sport-443697150/" target="_blank"><i class="icon-linkedin"></i></a>	<a class="rssLink" href="/rss/" target="_blank"><i class="icon-rss"></i></a>
	<div class="clearBoth"></div>
</div>

        <div class="colMarqGrp">
            <span>Une marque du groupe</span>
            <a href="http://www.infopro-digital.com" rel="nofollow" target="_blank" ><img class="ipdLogo" src="/editomaster/images/logo/logo_ipd_fff.png" alt="Infopro Digital" /></a>
            <div class="clearBoth"></div>
        </div>
        <div class="colLinks">
            <a href="https://www.infopro-digital.com/rgpd-gdpr/fr/" rel="nofollow" target="_blank">RGPD</a> - <a href="mailto:pub-ter@territorial.fr" rel="nofollow" target="_blank">Publicité</a> - <a href="/contact/" rel="nofollow">Nous contacter</a> - <a href="/mentions-legales/" rel="nofollow">Mentions légales</a> -
            <a href="javascript:Didomi.preferences.show()">Paramétrage Cookie</a>
        </div>
        <div class="clearBoth"></div>
    </div>
</footer>

        


        
    
            <script type="text/javascript" src="/editomaster/js/lib/jquery-2.2.0.min.js"></script>
            <script type="text/javascript" src="/editomaster/js/app/app.forms.js"></script>
            <script type="text/javascript" src="/editomaster/js/lib/owl.carousel.min.js"></script>

            <script src="/editomaster/js/google_add_manager.js"></script>

           
            <script type="text/javascript" src="/editomaster/js/commun.js"></script>

                            <script type="text/javascript" src="/js/ads.js"></script>
            
                            <script type="text/javascript" src="/editomaster/js/app/app.cookie.js"></script>
                <script type="text/javascript" src="/editomaster/js/page/cta-newsletter.js"></script>
            
            <script type="text/javascript" src="/editomaster/js/headerfixe.js"></script>
            <script type="text/javascript" src="/editomaster/js/smarttag.js"></script>
    <script type="text/javascript">
        var xitiParams = {"page":{"name":"web-article-les-collectivites-maintiennent-leur-effort-en-faveur-du-sport-malgre-la-crise.16419","chapter1":"article","chapter2":"Politiques sportives","level2":"2"},"customVars":{"site":{"1":"anonyme","2":[],"3":"Patrick Bayeux \u2022 patrick-bayeux@orange.fr","4":"20210126","5":"ouvert"}},"identifiedVisitor":{"category":3},"tags":{"keywords":["Politiques sportives","Collectivit\u00e9s locales"]}};
    </script>



            <script type="text/javascript" src="/editomaster/js/tracking.js"></script>
        
    <script type="text/javascript" src="/editomaster/js/app/app.sharing.js"></script>
    <script type="text/javascript" src="/editomaster/js/app/app.sharing-mail.js"></script>
    <script type="text/javascript" src="/editomaster/js/page/comment.js"></script>
    <script type="text/javascript" src="/editomaster/js/page/document.js"></script>
        

    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"6c84580c5c","applicationID":"43947540","transactionName":"ZgFQMUVUV0dZAk0KWF9LcRBEQVZZFwVWAEJcAVwR","queueTime":0,"applicationTime":147,"atts":"SkZHRw1ORBgaABtZTEwZ","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body>
</html>
