<!DOCTYPE html>
<html lang="fr">
    <head>
        <!-- Google Tag Manager à laisser au début de la balise <head> -->
                    <script src="/js/google_tag_manager.js"></script>
                <!-- End Google Tag Manager -->

        <!-- Google Add Manager -->
        <script>
            var advertisementParams = {"id_document":"14464","document_path":"article\/handiguide-le-site-qui-recense-l-offre-d-activites-pour-les-personnes-handicapees.14464","document_parution":"1","document_type":"1","document_closed":"0","document_access":"3","tags":["actus","handicap","pratique-sportive"],"tag_status":"standard","tag_type":"1","isDev":0,"isInternalIp":"0","ad_path":"\/ads\/article"},
                googletag = googletag || { },
                adunits = adunits || { };
            googletag.cmd = googletag.cmd || [];
        </script>

        <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
        <script src="/editomaster/js/google_add_manager.js"></script>
        <!-- End Google Ad Manager (noscript) -->

        
            <meta name="viewport" content="width=device-width, initial-scale=1" />
            <meta http-equiv="X-UA-Compatible" content="IE=edge" />
            <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script>
        
            <title>Handiguide le site qui recense l’offre d’activités pour les personnes handicapées - Acteurs du sport</title>
        
            <link rel="stylesheet" href='https://cmp.infopro-digital.com/cmpui.css' />
            <link rel="stylesheet" href='/editomaster/css/themes/acteursdusport/acteursdusport.css' />
            <link rel="stylesheet" href="/editomaster/css/owl.theme.css" />
            <link rel="stylesheet" href="/editomaster/css/owl.carousel.css" />
            <link rel="stylesheet" type="text/css" href="/editomaster/css/jquery.bxslider.css" />
            <link rel="stylesheet" type="text/css" href="/editomaster/css/print.css" media="print" />
        
        
    <link rel="schema.DC" href="http://purl.org/DC/elements/1.1/" />
    
                                            <meta name="description" content="&Agrave; l&rsquo;occasion de la Journ&eacute;e internationale des personnes handicap&eacute;es, la ministre des Sports, Roxana MARACINEANU, lance le... - Actus" />
                <meta name="robots" content="index,follow" />
                <meta name="og:url" content="/article/handiguide-le-site-qui-recense-l-offre-d-activites-pour-les-personnes-handicapees.14464" />
                <meta name="og:type" content="article" />
                <meta name="og:title" content="Handiguide le site qui recense l’offre d’activités pour les personnes handicapées - Acteurs du sport" />
                <meta name="og:description" content="&Agrave; l&rsquo;occasion de la Journ&eacute;e internationale des personnes handicap&eacute;es, la ministre des Sports, Roxana MARACINEANU, lance le... - Actus" />
                <meta name="og:locale" content="fr_FR" />
                <meta name="og:site_name" content="acteursdusport.fr" />
                <meta name="og:image" content="https://www.acteursdusport.fr/mediatheque/9/6/9/000009969_600x400_c.jpeg" />
                <meta name="og:image:type" content="image/jpeg" />
                <meta name="DC.title" lang="fr" content="Handiguide le site qui recense l’offre d’activités pour les personnes handicapées - Acteurs du sport"/>
                <meta name="DC.Subject" lang="fr" content="Actus, Handicap, Pratique sportive"/>
                <meta name="DC.Description" lang="fr" content="&Agrave; l&rsquo;occasion de la Journ&eacute;e internationale des personnes handicap&eacute;es, la ministre des Sports, Roxana MARACINEANU, lance le... - Actus"/>
                <meta name="DC.Publisher" lang="fr" content="www.acteursdusport.fr"/>
                <meta name="DC.Creator" lang="fr" content="Acteurs du sport"/>
                <meta name="DC.Date" content="2019-12-11 07:09:00" />
                <meta name="date.modified" content="2019-12-10 15:42:46" />
                <meta name="DC.Type" content="article" />
                <meta name="DC.Format" content="text/html" />
                <meta name="DC.Language" scheme="RFC3066" content="fr"/>
                <meta name="twitter:card" content="summary_large_image" />
                <meta name="twitter:site" content="@Acteurs_duSport" />
                <meta name="twitter:creator" content="@Acteurs_duSport" />
                <meta name="twitter:title" content="Handiguide le site qui recense l’offre d’activités pour les personnes handicapées - Acteurs du sport" />
                <meta name="twitter:description" content="&Agrave; l&rsquo;occasion de la Journ&eacute;e internationale des personnes handicap&eacute;es, la ministre des Sports, Roxana MARACINEANU, lance le... - Actus" />
                <meta name="twitter:image" content="https://www.acteursdusport.fr/mediatheque/9/6/9/000009969_600x400_c.jpeg" />
    

                    

        <meta name="robots" content="max-snippet:160"/>
        <meta name="robots" content="max-image-preview:large"/>
        <meta name="robots" content="max-video-preview:5"/>
        
            <script src="/editomaster/js/lib/html5.js"></script>
        
        <link rel="icon" type="image/png" href="/images/favicon/favicon.png" />
		<!--[if IE]><link rel="shortcut icon" type="image/x-icon" href="images/favicon/favicon.ico" /><![endif]-->



        <link rel="apple-touch-icon" sizes="180x180" href="/images/favicon/apple-touch-icon.png" />
        <link rel="icon" type="image/png" sizes="32x32" href="/images/favicon/favicon-32x32.png" />
        <link rel="icon" type="image/png" sizes="16x16" href="/images/favicon/favicon-16x16.png" />
        <link rel="manifest" href="/images/favicon/manifest.json" />

                    <link rel="canonical" href="https://www.acteursdusport.fr/article/handiguide-le-site-qui-recense-l-offre-d-activites-pour-les-personnes-handicapees.14464" />
        
                    <link rel="mask-icon" href="/images/favicon/safari-pinned-tab.svg" color="#0086c1" />
                            <meta name="msapplication-TileColor" content="#0086c1" />
                            <meta name="theme-color" content="#ffffff" />
                    </head>

    <body class="desktop ie ie11">
        <!-- Google Tag Manager (noscript)  à laisser au début de la balise <body>-->
                    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TFJTDV9"
                              height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <!-- End Google Tag Manager (noscript) -->

        
        <div id="bannerTop"class="jqGoogleAdServe"data-ad-targeting="pos_ban"data-ad-mapping="bannerTop"data-ad-sizes="bannerTop"data-ad-path="/ads/article"></div>

        
            
<header>
	<div class="contentHeader">
		<div class="menuToggle1" >
			<i class="icon-burger"></i><span class="txtMenu">Menu</span>
		</div>

		<p class="logo">
			<a href="/">
				<img src="/images/logo/logo.png" alt="Acteurs du sport" />
			</a>
		</p>
		<div class="blocConnexion">
			<span class="is-desktop">
				<p class="suivreRS">Nous suivre</p>
				<div class="colRS">
		<a class="twLink" href="https://twitter.com/Acteurs_duSport" target="_blank"><i class="icon-twitter"></i></a>	<a class="LinkedLink" href="https://www.linkedin.com/in/acteurs-du-sport-443697150/" target="_blank"><i class="icon-linkedin"></i></a>	<a class="rssLink" href="/rss/" target="_blank"><i class="icon-rss"></i></a>
	<div class="clearBoth"></div>
</div>


																	<a href="http://boutique.lagazette.fr/acteurs-du-sport.html?CDORIGINE=WTZWLDSP&utm_campaign=Site-ADS-WTZWLDSP&utm_medium=referral&utm_source=ADS" class="boutonType6" target="_blank">
					Abonnez-vous
				</a>
			</span>
			    <a href="/connexion/" class="boutonType1 btnAccountIcon">
        <i class="icon-connexion"></i>
        <span>connexion</span>
    </a>

		</div>
	</div>
	




<nav class="navPrincipale">
    <div class="mqContainerUl">
        <div class="blocRecherche jqBurgerMenu">
            <form action="/" method="get" id="formSearch" name="formSearch" class="jqFormSearch">
                <input type="text" name="search" placeholder="Rechercher sur le site"
                       id="rechercheMobile" class="jqSearchQuery" />
                <button type="submit" id="btnsearchMob"><i class="icon-loupe"></i></button>
            </form>
        </div>
        <ul class="ulPrincipale" ><!--  @whitespace -->
                            <li >
                    
                                <a href="/actus/"><span>Actus</span></a>
    

                    
                                    </li>
                <!--  @whitespace -->
                            <li >
                    
                                <a href="/politiques-sportives/"><span>Politiques sportives</span></a>
    

                    
                                    </li>
                <!--  @whitespace -->
                            <li >
                    
                                <a href="/equipements-sportifs/"><span>Equipements sportifs</span></a>
    

                    
                                    </li>
                <!--  @whitespace -->
                            <li >
                    
                                <a href="/initiatives/"><span>Initiatives</span></a>
    

                    
                                    </li>
                <!--  @whitespace -->
                            <li >
                    
                                <a href="/metier/"><span>Métier</span></a>
    

                    
                                    </li>
                <!--  @whitespace -->
                            <li >
                    
                                <a href="/droit-du-sport/"><span>Droit du sport</span></a>
    

                    
                                    </li>
                <!--  @whitespace -->
            
        </ul>

                        <ul class="ulServiciel jqBurgerMenu">
                                <li><a href="https://www.carrieres-publiques.com/preparation-concours/liste/preparation-concours-sportive-pf-10" target="_blank">Prépa concours</a></li>
                                <li><a href="http://emploi.lagazettedescommunes.com/jobSearch/getSearch/job_domain/sports/page/1" target="_blank">Emploi</a></li>
                                <li><a href="http://boutique.lagazette.fr/developpement-du-territoire/sport.html?CDORIGINE=WTZWLDAS&amp;utm_campaign=Push-produit-WTZWLDAS&amp;utm_medium=push&amp;utm_source=acteursdusport" target="_blank">Librairie</a></li>
                                <li><a href="http://www.public-expo.fr/equipements-et-amenagement-sportifs-o1589.html" target="_blank">Public expo</a></li>
        
        </li>
    </ul>

            <div class="clearBoth"></div>
            </div>
</nav>

<div class="contentSuivreChronik is-noDesktop">
    <p class="suivreRS">Nous suivre Acteurs du sport</p>
    <div class="colRS">
		<a class="twLink" href="https://twitter.com/Acteurs_duSport" target="_blank"><i class="icon-twitter"></i></a>	<a class="LinkedLink" href="https://www.linkedin.com/in/acteurs-du-sport-443697150/" target="_blank"><i class="icon-linkedin"></i></a>	<a class="rssLink" href="/rss/" target="_blank"><i class="icon-rss"></i></a>
	<div class="clearBoth"></div>
</div>

</div>


</header>


        

        
            
        

        
            
            <div id="bannerNav"class="jqGoogleAdServe"data-ad-targeting="pos_ban"data-ad-mapping="bannerGeneric"data-ad-sizes="banner"data-ad-path="/ads/article"></div>
        

        

    
    <article class="contentSite pageArticle" itemscope itemtype="http://schema.org/NewsArticle" >

                    <ul class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
                        <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <a itemprop="item" href="/">
                    <span itemprop="name">Accueil</span>
                </a>
                <meta itemprop="position" content="1" />
                                                                                <i class="icon-chevron"></i>
                                                </li>
                                <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <a itemprop="item" href="/actus/">
                    <span itemprop="name">Actus</span>
                </a>
                <meta itemprop="position" content="2" />
                                                                                    </li>
                        
</ul>

        
                                                
        
        

        
        
                                <h1 class="titreType7">Handiguide le site qui recense l’offre d’activités pour les personnes handicapées</h1>

                            <meta itemprop="headline" content="Handiguide le site qui recense l’offre d’activités pour les personnes handicapées" />
                <meta itemprop="name" content="Handiguide le site qui recense l’offre d’activités pour les personnes handicapées" />
                    
        <div class="mainContainer clearfix">
            
			
            
            <div class="relatifArt">

    
    
    <div class="infosArt">
                                	<meta itemprop="author" content="Acteurs du sport" />
        
        <div class="datesArt">
            <time datetime="2019-12-11T07:09" class="publiTime">
                Publié le
                <span>11/12/2019</span>

                                    <span class="is-noMobile">à 07h09</span>
                            </time>

                    </div>

                                                <div class="tagRelatif is-noMobile">
                <p class="titreTagRelatif">Sujets relatifs :</p>
                                <a href="/actus/" class="tagArt2" rel="tag">Actus</a>,                                    <meta itemprop="keywords" content="Actus" />
                    <meta itemprop="about" content="Actus" />
                                                <a href="/handicap/" class="tagArt2" rel="tag">Handicap</a>,                                    <meta itemprop="keywords" content="Handicap" />
                    <meta itemprop="about" content="Handicap" />
                                                <a href="/pratique-sportive/" class="tagArt2" rel="tag">Pratique sportive</a>                                    <meta itemprop="keywords" content="Pratique sportive" />
                    <meta itemprop="about" content="Pratique sportive" />
                                
            </div>
            </div>

    <div class="toolBar">
    <a href="#" class="jqfacebook" data-url="https://www.acteursdusport.fr/article/handiguide-le-site-qui-recense-l-offre-d-activites-pour-les-personnes-handicapees.14464" data-title="Handiguide le site qui recense l’offre d’activités pour les personnes handicapées"><i class="icon-facebook"></i></a>
    <a href="#" class="jqtwitter" data-url="https://www.acteursdusport.fr/article/handiguide-le-site-qui-recense-l-offre-d-activites-pour-les-personnes-handicapees.14464" data-title="Handiguide le site qui recense l’offre d’activités pour les personnes handicapées" data-compte="@Acteurs_duSport"><i class="icon-twitter"></i></a>
    <a href="#" class="jqlinked-in" data-url="https://www.acteursdusport.fr/article/handiguide-le-site-qui-recense-l-offre-d-activites-pour-les-personnes-handicapees.14464" data-title="Handiguide le site qui recense l’offre d’activités pour les personnes handicapées"><i class="icon-linkedin"></i></a>
    <a href="#" class="jqemail" data-url="https://www.acteursdusport.fr/article/handiguide-le-site-qui-recense-l-offre-d-activites-pour-les-personnes-handicapees.14464" data-title="Handiguide le site qui recense l’offre d’activités pour les personnes handicapées" data-subject="Cet article pourrait vous intéresser"><i class="icon-enveloppe"></i></a>
    <a href="#" onclick="window.print()"><i class="icon-print"></i></a>
</div>


    

            
        
    
            <section class="commArt" id="sectionComm">
    


    <span class="titreType5" id="titreSectionComm">1 commentaire</span>
    <i class="icon-pointebulle"></i>
	    <div class="blocComments" id="blocOuvertComm">

        <p class="titreType9">
            1 commentaire            <i class="icon-croix" id="fermetureComm"></i>
        </p>

        <script type="text/javascript">
window['App'] = window.App || {};
App['Forms'] = App.Forms || {};
App.Forms['FormList'] = App.Forms.FormList || {};
App.Forms.FormList['formCommentaires'] = App.Forms.FormList['formCommentaires'] || {};
App.Forms.FormList['formCommentaires']['doc_id'] = {"name":"doc_id","id":"doc_id","isMultiValue":false,"length":1,"0":{"name":"Zend_Validate_NotEmpty","parameters":[],"disabled":false,"control":"NotEmpty","errorMessage":"L'id document doit etre d\u00e9fini"},"filters":{"length":0},"canDisplayValidMessage":true,"canDisplayErrorMessage":false};
App.Forms.FormList['formCommentaires']['parent_id'] = {"name":"parent_id","id":"parent_id","isMultiValue":false,"length":0,"filters":{"length":0},"canDisplayValidMessage":true,"canDisplayErrorMessage":false};
App.Forms.FormList['formCommentaires']['pseudo'] = {"name":"pseudo","id":"pseudo","isMultiValue":false,"length":1,"0":{"name":"Zend_Validate_NotEmpty","parameters":[],"disabled":false,"control":"NotEmpty","errorMessage":"Nom obligatoire"},"filters":{"length":0},"canDisplayValidMessage":true,"canDisplayErrorMessage":false};
App.Forms.FormList['formCommentaires']['email'] = {"name":"email","id":"email","isMultiValue":false,"length":2,"0":{"name":"Zend_Validate_NotEmpty","parameters":[],"disabled":false,"control":"NotEmpty","errorMessage":"Email obligatoire"},"1":{"name":"ZendX_Validate_Email","parameters":{"check_dns":false},"disabled":false,"control":"Email","errorMessage":"Email invalide"},"filters":{"length":0},"canDisplayValidMessage":true,"canDisplayErrorMessage":false};
App.Forms.FormList['formCommentaires']['commentaire'] = {"name":"commentaire","id":"commentaire","isMultiValue":false,"length":2,"0":{"name":"Zend_Validate_NotEmpty","parameters":[],"disabled":false,"control":"NotEmpty","errorMessage":"Commentaire obligatoire"},"1":{"name":"Zend_Validate_StringLength","parameters":{"min":20,"max":1000},"disabled":false,"control":"StringLength","errorMessage":"Votre commentaire doit faire entre 20 et 1000 caract\u00e8res"},"filters":{"0":{"name":"ZendX_Filter_RemoveTags","type":"RemoveTags","parameters":[]},"length":1},"canDisplayValidMessage":true,"canDisplayErrorMessage":false};
</script>
        <p id="jqMessageResponse"></p>
        <form id="formCommentaires" name="formCommentaires" method="post" itemprop="comment" itemscope="" itemtype="https://schema.org/Comment" class="formComments">

            <input type="hidden" id="isAbus" name="isAbus" value="false" />

                        <input type="hidden" id="doc_id" name="doc_id" value="14464" />

                        <input type="hidden" id="parent_id" name="parent_id" value="" />
            
                        <input type="text" id="pseudo" name="pseudo" value="" placeholder="NOM*" />
            <p  id="errorMessage_pseudo"></p>

                        <input type="text" id="email" name="email" value="" placeholder="monemail@domain*" />
            <p  id="errorMessage_email"></p>

                        <textarea id="commentaire" name="commentaire" placeholder="COMMENTAIRE"></textarea>
            <p  id="errorMessage_commentaire"></p>

            <input class="boutonType1" type="button" value="Envoyer" name="postCommentButton" id="postCommentButton" />

        </form>
                                    <div class="commentNiv1" itemprop="parentItem">
                    <p class="infoComment">
                        <i class="icon-commentaire"></i>
                        <span class="authorComment" itemprop="author">com  </span>
                        <span class="dateComment" itemprop="dateCreated"> - 11/12/2019 11h:33</span>
                    </p>
                    <p class="contentComment" itemprop="comment">
                        Bonjour, 
Vous rigolez non en publiant une telle ineptiie !! le site handiguide existe depuis 2003 et a ete initié par le pole ressources national sport et mis en ligne au service du public en 2007 de memoire...Stop à pousser des portes ouvertes ! Que vous mettiez qu'il a été mis a jour d'accord mais pas plus !!
A bon entendeur 
PS je sais de quoi je parles puisque j'ai contribué à sa mise en place 
                    </p>
                    <p class="actionComment">
                        <a class="replyComment jqReplyComment" href="#" data-parent="321" data-pseudo="com  ">Répondre au commentaire</a>
                        <span class="sepActionComment"> | </span>
                        <a class="signalComment jqSignalAbus" href="#" data-parent="321" data-pseudo="com  ">Signaler un abus</a>
                    </p>
                </div>
                                                            
            </div>
</section>

    </div>


            
            <div class="corpsArt " itemprop="articleBody">
                <link href="https://www.acteursdusport.fr/article/handiguide-le-site-qui-recense-l-offre-d-activites-pour-les-personnes-handicapees.14464" itemprop="mainEntityOfPage" />
                                                                            <figure class="mediaArt" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
        <img src="/mediatheque/9/6/9/000009969_600x400_c.jpeg" alt="Handiguide le site qui recense l’offre d’activités pour les personnes handicapées">
        <figcaption class="infosImg">
                            <p class="legende"></p>
                <meta itemprop="caption" content="" />
                                        <p class="creditImg">© marino - stock.adobe.com</p>
            
            <div class="clearBoth"></div>
                            <meta itemprop="width" content="600">
                <meta itemprop="height" content="400">
                <meta itemprop="url" content="https://www.acteursdusport.fr/mediatheque/9/6/9/000009969_600x400_c.jpeg" />
                    </figcaption>

    </figure>

                                 
                    <div class="chapo">
                        
                    </div>
                    <div class="textArt">
                        <p>
	&Agrave; l&rsquo;occasion de la Journ&eacute;e internationale des personnes handicap&eacute;es, la ministre des Sports, Roxana MARACINEANU, lance le <a href="https://www.handiguide.sports.gouv.fr/" target="_blank">Handiguide</a> des sports qui recense l&rsquo;offre sportive adapt&eacute;e pr&egrave;s de chez soi pour toutes les personnes en situation de handicap avec un syst&egrave;me de g&eacute;olocalisation et des trajets d&rsquo;acc&egrave;s aux structures sportives.</p>
<p>
	Pour la ministre des sports &laquo;&nbsp;Changer le regard sur le handicap est un enjeu de soci&eacute;t&eacute; dans lequel le sport joue un r&ocirc;le majeur tant pour l&rsquo;estime de soi, que pour l&rsquo;autonomie, la r&eacute;habilitation ou encore l&rsquo;inclusion des personnes handicap&eacute;es. L&rsquo;acc&egrave;s au sport est un droit pour toutes et tous et je vois cet outil comme un v&eacute;ritable tremplin vers la pratique du parasport&nbsp;&raquo;</p>
<p>
	Cette conviction a guid&eacute; la ministre des Sports pour initier le <a href="https://www.handiguide.sports.gouv.fr/" target="_blank">Handiguide</a> des sports. Cette solution num&eacute;rique permet aux personnes en situation de handicap de trouver de mani&egrave;re simple, fiable, ergonomique et pleinement accessible l&rsquo;activit&eacute; sportive la plus adapt&eacute;e dans leur environnement de proximit&eacute;.</p>
<p>
	Le site propose des fonctionnalit&eacute;s (g&eacute;olocalisation, trajets d&rsquo;acc&egrave;s aux structures sportives) et des informations &agrave; destination des sportifs en situation de handicap et des structures qui proposent une offre de pratique partout sur le territoire. Consultable sur toute forme de terminal, le Handiguide permet aussi le partage d&rsquo;exp&eacute;riences et l&rsquo;animation de communaut&eacute;s autour du parasport.</p>

                                                    
                            <div id="inread"class="jqGoogleAdServe"data-ad-targeting="pos_inread"data-ad-mapping="native"data-ad-sizes="inread"data-ad-path="/ads/article"></div>
                        
                    </div>
                    <div class="toolBar">
    <a href="#" class="jqfacebook" data-url="https://www.acteursdusport.fr/article/handiguide-le-site-qui-recense-l-offre-d-activites-pour-les-personnes-handicapees.14464" data-title="Handiguide le site qui recense l’offre d’activités pour les personnes handicapées"><i class="icon-facebook"></i></a>
    <a href="#" class="jqtwitter" data-url="https://www.acteursdusport.fr/article/handiguide-le-site-qui-recense-l-offre-d-activites-pour-les-personnes-handicapees.14464" data-title="Handiguide le site qui recense l’offre d’activités pour les personnes handicapées" data-compte="@Acteurs_duSport"><i class="icon-twitter"></i></a>
    <a href="#" class="jqlinked-in" data-url="https://www.acteursdusport.fr/article/handiguide-le-site-qui-recense-l-offre-d-activites-pour-les-personnes-handicapees.14464" data-title="Handiguide le site qui recense l’offre d’activités pour les personnes handicapées"><i class="icon-linkedin"></i></a>
    <a href="#" class="jqemail" data-url="https://www.acteursdusport.fr/article/handiguide-le-site-qui-recense-l-offre-d-activites-pour-les-personnes-handicapees.14464" data-title="Handiguide le site qui recense l’offre d’activités pour les personnes handicapées" data-subject="Cet article pourrait vous intéresser"><i class="icon-enveloppe"></i></a>
    <a href="#" onclick="window.print()"><i class="icon-print"></i></a>
</div>

                

                

            </div>

            
            				<meta itemprop="datePublished" content="2019-12-11T07:09" />
				<meta itemprop="dateModified" content="2019-12-10 15:42:46" />
				<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
					<meta itemprop="name" content="Acteurs du sport" />
					<meta itemprop="url" content="https://www.acteursdusport.fr" />
					<span itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
						<meta itemprop="width" content="368" />
						<meta itemprop="height" content="89" />
						<meta itemprop="url" content="https://www.acteursdusport.fr/images/logo/logo.png" />
					</span>
				</span>
			

            
                                                <div class="clearBoth"></div>
                        <form id="jqCtaNewsletter" class="blocCtaNewsletter displayNone" method="form" name="ctaNewsletter" action="/">
    <label class="titreCtaNewsletter" for="users_email">Découvrez la newsletter <span>Acteurs du sport</span></label>
    <input type="text" placeholder="Votre adresse e-mail" name="users_email" id="users_email" />
    <input type="hidden"  name="service_idservice[]" id="service_idservice" value="1" />
    <input id="validNews" type="submit" value="ok" name="validNews" />
</form>

<div class="confirmCtaNewsletter displayNone">
    <p class="bienvenue">Bienvenue !</p>
    <p class="confirmInscrit">Vous êtes inscrit à la news hebdomadaire d’Acteurs du Sport</p>
</div>



                            
        </div>

        <div class="sidebar is-desktop">
	
            
                                    
<div id="paveTop"class="jqGoogleAdServe blocPavePub isSticky"data-ad-targeting="pos_pave"data-ad-mapping="pave"data-ad-sizes="pave_fluid"data-ad-path="/ads/article"></div>

    
	
<a href="http://boutique.lagazette.fr/acteurs-du-sport.html?CDORIGINE=WTZWLDSP&utm_campaign=Site-ADS-WTZWLDSP&utm_medium=referral&utm_source=ADS" target="_blank" class="blocAbo">
    <p class="titreBlocAbo">Offre d’abonnement</p>
    <img src="/images/abo-couv-sidebar.png" alt="Magazine papier, Revue numérique, Newsletter, Site internet" />
    <p class="jeMabonne">Je m'abonne</p>
</a>

<div class="blocJeSuisAbo">
    <p class="titreJeSuisAbo">Je suis abonné</p>
    <img class="imgMaRevueNum" src="/images/ma-revue-num.png" alt="ma revue numérique" />
    <p class="titreMaRevueNum">Ma Revue numérique</p>
        <a href="/acceder-a-la-librairie" class="boutonType6" target="_blank">Je consulte</a>

</div>


                         <div class="offresEmploiSidebar">
    <p class="titreType11"><i class="icon-cv"></i>Offres d’emploi</p>
    <ul class="listOffresEmploiSid">
                            <li>
                <i class="icon-flechebouton"></i>
                <a target="_blank" href="
http://old-emploi.lagazettedescommunes.com/jobSearch/showOfferExt/offerId/267125">
                    <div class="txtOffre">
                        <p class="titreOffre">Agent d'accueil et d'entretien des installations sportives
(H/F)</p>
                        <p class="recruteurOffre">VILLE DE SAINT CLOUD</p>
                    </div>
                </a>
            </li>
                    <li>
                <i class="icon-flechebouton"></i>
                <a target="_blank" href="
http://old-emploi.lagazettedescommunes.com/jobSearch/showOfferExt/offerId/266941">
                    <div class="txtOffre">
                        <p class="titreOffre">CHEF DU SERVICE PSICINES-PATINOIRE (H/F)</p>
                        <p class="recruteurOffre">VILLE DE BESANCON</p>
                    </div>
                </a>
            </li>
                    <li>
                <i class="icon-flechebouton"></i>
                <a target="_blank" href="
http://old-emploi.lagazettedescommunes.com/jobSearch/showOfferExt/offerId/266785">
                    <div class="txtOffre">
                        <p class="titreOffre">Maître Nageur Sauveteur - H/F</p>
                        <p class="recruteurOffre">VILLE DE MASSY</p>
                    </div>
                </a>
            </li>
        
    </ul>
    <p class="linkAll"><i class="icon-flechebouton"></i><a target="_blank" href="http://emploi.lagazettedescommunes.com/jobSearch/getSearch/job_domain/sports/page/1">Toutes les offres d’emploi</a></p>
</div>

        
    
    
            <div id="paveBottom"class="jqGoogleAdServe blocTypeCol"data-ad-targeting="pos_pave"data-ad-mapping="pave"data-ad-sizes="pave_fluid"data-ad-path="/ads/article"></div>
    </div>


        <div class="clearBoth"></div>
                            
        
        <div class="clearBoth"></div>

        <!-- tableau csv -->
                <!-- fin -->

                    
            

            <div class="clearBoth"></div>

            <div id="infeed"class="jqGoogleAdServe pubX61 is-noMobile"data-ad-targeting="pos_infeed"data-ad-mapping="native"data-ad-sizes="infeed"data-ad-path="/ads/article"></div>

                        
                            


















<p class="titreType2">Nous vous recommandons</p>
                            
                                                                                                    
                    
    
    
    
    <section class="artTypeA4" >
        <a href="/article/publication-du-rapport-sur-les-cadres-techniques.14459" >
            
            
                        <div class="imgContainer " >
                            <img src="/mediatheque/4/6/9/000009964_600x400_std.jpeg" alt="Publication du rapport sur les cadres techniques " />
                                </div>
    

            
            <div class="contenuArt siImg contenuArtLine2">
                                            <h2 class="titreArt" >Publication du rapport sur les cadres techniques </h2>
            <p class="chapoArt">Les&nbsp; deux tiers de confiance Alain RESPLANDY-BERNARD, haut fonctionnaire, et&nbsp; Yann CUCHERAT CTS ont remis &agrave; la ministre des sports leur rapport sur les conseillers techniques sportifs &agrave; la ministre des sports. Un rapport[&hellip;]</p>
    
                                            </div>
        </a>
                        <div class="dateTagArt siImg">
                                                                                <span class="dateArt">11/12/2019</span>
                    |                                     <a rel="tag" href="/actus/" class="tagArt">Actus</a>,&nbsp;                                        <a href="/reforme-territoriale/" class="tagArt">Reforme territoriale</a>                    
    
            </div>

                <div class="clearBoth"></div>
    </section>
    
                                    
                                                        
                    
    
    
    
    <section class="artTypeB3" >
        <a href="/article/revue-de-presse-de-la-semaine.14469" >
            
            
                        <div class="imgContainer " >
                            <img src="/mediatheque/3/1/8/000006813_210x140_std.jpg" alt="Revue de presse de la semaine" />
                                </div>
    

            
            <div class="contenuArt siImg contenuArtLine2">
                                            <h2 class="titreArt" >Revue de presse de la semaine</h2>
    
                                            </div>
        </a>
                <div class="clearBoth"></div>
    </section>
    
                                    
                                                        
                    
    
    
    
    <section class="artTypeB3" >
        <a href="/article/actualites-juridiques.14474" >
            
            
                        <div class="imgContainer " >
                            <img src="/mediatheque/9/2/9/000007929_210x140_std.jpeg" alt="Actualités juridiques" />
                                </div>
    

            
            <div class="contenuArt siImg contenuArtLine2">
                                            <h2 class="titreArt" >Actualités juridiques</h2>
    
                                            </div>
        </a>
                <div class="clearBoth"></div>
    </section>
    
                                    
                                                        
                    
    
    
    
    <section class="artTypeB3" >
        <a href="/article/la-commune-instituant-des-servitudes-temporaires-empechant-le-developpement-d-installations-sportives-doit-elle-indemniser-le-proprietaire-de-ces-installations.14449" >
            
            
                        <div class="imgContainer " >
                            <img src="/mediatheque/4/5/9/000009954_210x140_std.jpeg" alt="La commune instituant des servitudes temporaires empêchant le développement d’installations sportives doit-elle indemniser le propriétaire de ces installations ?" />
                                </div>
    

            
            <div class="contenuArt siImg contenuArtLine2">
                                            <h2 class="titreArt" >La commune instituant des servitudes temporaires empêchant le développement d’installations sportives doit-elle indemniser le propriétaire de ces installations ?</h2>
    
                                            </div>
        </a>
                <div class="clearBoth"></div>
    </section>
    
            
    <div class="plusArtBtnPos">
        <a class="boutonType1" href="/actus/">Plus d'articles</a>
    </div>
<div class="clearBoth"></div>
            
        
		 <div class="clearBoth"></div>
    </article>

        
         

                    
                <div class="headerTop">
    <div class="contentHeaderTop">
        <ul class="headerTopLeft">
            <li>Nous suivre</li>
            
            <li><a class="twLink" href="https://twitter.com/Acteurs_duSport" target="_blank"><i class="icon-twitter"></i></a></li>            <li><a class="LinkedLink" href="https://www.linkedin.com/in/acteurs-du-sport-443697150/" target="_blank"><i class="icon-linkedin"></i></a></li>            
        </ul>
            <ul class="navHauteGauche headerTopCenter">
                                <li><a href="https://www.carrieres-publiques.com/preparation-concours/liste/preparation-concours-sportive-pf-10" target="_blank">Prépa concours</a></li>
                                <li><a href="http://emploi.lagazettedescommunes.com/jobSearch/getSearch/job_domain/sports/page/1" target="_blank">Emploi</a></li>
                                <li><a href="http://boutique.lagazette.fr/developpement-du-territoire/sport.html?CDORIGINE=WTZWLDAS&amp;utm_campaign=Push-produit-WTZWLDAS&amp;utm_medium=push&amp;utm_source=acteursdusport" target="_blank">Librairie</a></li>
                                <li><a href="http://www.public-expo.fr/equipements-et-amenagement-sportifs-o1589.html" target="_blank">Public expo</a></li>
        
        </li>
    </ul>


        <ul class="navHauteDroite">
            <li class="loupe jqLoupe">
                <div class="zoneIcon"><i class="icon-loupe"></i><span class="recherche">Rechercher</span></div>
                <div class="blocRecherche jqSearch">
                    <form action="#" method="get" id="formSearch" name="formSearch" class="jqFormSearch">
                        <input type="text" name="search" placeholder="Rechercher sur Acteurs du sport" id="rechercheMobile" class="jqSearchQuery" />
                        <button type="submit" id="btnsearchMob"><i class="icon-loupe"></i></button>
                    </form>
                </div>
            </li>
        </ul>
        <div class="clearBoth"></div>
    </div>
</div>

            
        
        
            <footer>
    <div class="contentFooter">
        <div class="colRS">
		<a class="twLink" href="https://twitter.com/Acteurs_duSport" target="_blank"><i class="icon-twitter"></i></a>	<a class="LinkedLink" href="https://www.linkedin.com/in/acteurs-du-sport-443697150/" target="_blank"><i class="icon-linkedin"></i></a>	<a class="rssLink" href="/rss/" target="_blank"><i class="icon-rss"></i></a>
	<div class="clearBoth"></div>
</div>

        <div class="colMarqGrp">
            <span>Une marque du groupe</span>
            <a href="http://www.infopro-digital.com" rel="nofollow" target="_blank" ><img class="ipdLogo" src="/editomaster/images/logo/logo_ipd_fff.png" alt="Infopro Digital" /></a>
            <div class="clearBoth"></div>
        </div>
        <div class="colLinks">
            <a href="https://www.infopro-digital.com/rgpd-gdpr/fr/" rel="nofollow" target="_blank">RGPD</a> - <a href="mailto:pub-ter@territorial.fr" rel="nofollow" target="_blank">Publicité</a> - <a href="/contact/" rel="nofollow">Nous contacter</a> - <a href="/mentions-legales/" rel="nofollow">Mentions légales</a>
        </div>
        <div class="clearBoth"></div>
    </div>
</footer>

        

        
        <div id="sky"class="jqGoogleAdServe"data-ad-targeting="pos_sky"data-ad-mapping="sky"data-ad-sizes="sky"data-ad-path="/ads/article"></div>

        
    
            <script type="text/javascript" src="/editomaster/js/lib/jquery-2.2.0.min.js"></script>
            <script type="text/javascript" src="/editomaster/js/app/app.forms.js"></script>
            <script type="text/javascript" src="/editomaster/js/lib/owl.carousel.min.js"></script>

           
            <script type="text/javascript" src="/editomaster/js/commun.js"></script>

                            <script type="text/javascript" src="/js/ads.js"></script>
            
                            <script type="text/javascript" src="/editomaster/js/app/app.cookie.js"></script>
                <script type="text/javascript" src="/editomaster/js/page/cta-newsletter.js"></script>
            
            <script type="text/javascript" src="/editomaster/js/headerfixe.js"></script>
                            <script type="text/javascript" src="/editomaster/js/smarttag.js"></script>
<script>var aTTag = new ATInternet.Tracker.Tag({"log":"logc407","logSSL":"logs1407","secure":true,"site":"579351","domain":"xiti.com"}); aTTag.page.set({"name":"web-article-handiguide-le-site-qui-recense-l-offre-d-activites-pour-les-personnes-handicapees.14464","chapter1":"article","chapter2":"Actus","level2":"2"}); aTTag.tags.set({"keywords":["Actus","Handicap","Pratique sportive"]}); aTTag.customVars.set({"site":{"2":"20191211","3":"ouvert"}}); aTTag.dispatch();</script>

                        <script type="text/javascript" src="/editomaster/js/tracking.js"></script>
            <script src='https://ts.infoprodata.com/kjwusq9l/wenpzu7z.js'></script>
  <script type='text/javascript' src='https://cmp.infopro-digital.com/wenpzu7z.js'></script>

<!-- v2 -->
<script type="text/javascript" async="async" defer="defer">
    jQuery(document.body).on('ipdready', function(e) {

        //email de l’utilisateur connecté récupéré de HCUB
        var ue = "";

        // XiTi
        if (window['ipd'] && (ue != "" || window['xtpage'] != "" || window['xt_tags'] != "")) {
            ipd.send('pageParams', { "ue": ue, "xtpage": window['xtpage'] || "", "tags": window['xt_tags'] || "" });
        }
    });
</script>

        
    <script type="text/javascript" src="/editomaster/js/app/app.sharing.js"></script>
    <script type="text/javascript" src="/editomaster/js/app/app.sharing-mail.js"></script>
    <script type="text/javascript" src="/editomaster/js/page/comment.js"></script>
    <script type="text/javascript" src="/editomaster/js/page/document.js"></script>
        

        
    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"6c84580c5c","applicationID":"43947540","transactionName":"ZgFQMUVUV0dZAk0KWF9LcRBEQVZZFwVWAEJcAVwR","queueTime":0,"applicationTime":53,"atts":"SkZHRw1ORBgaABtZTEwZ","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
