<!DOCTYPE html>
<html lang="fr">
    <head>
        <!-- Google Add Manager -->
        <script>
            var advertisementParams = {"ad_path":"\/ads\/article","networkCode":21799741328,"slotConfigurations":{"paveTop":{"mapping":"pave","sizes":"pave_fluid","targeting":{"pos_pave":1}},"paveMiddle":{"mapping":"pave","sizes":"pave_fluid","targeting":{"pos_pave":2}},"paveBottom":{"mapping":"pave","sizes":"pave_fluid","targeting":{"pos_pave":3}},"bannerTop":{"mapping":"bannerTop","sizes":"bannerTop","targeting":{"pos_ban":1}},"bannerNav":{"mapping":"bannerGeneric","sizes":"banner","targeting":{"pos_ban":2}},"bannerBottom":{"mapping":"bannerGeneric","sizes":"banner","targeting":{"pos_ban":3}},"inread":{"mapping":"native","sizes":"inread","targeting":{"pos_inread":1}},"infeed":{"mapping":"native","sizes":"infeed","targeting":{"pos_infeed":1}},"infeed_x1":{"mapping":"native","sizes":"infeed","targeting":{"pos_infeed":1}}},"adsDisable":false,"isDevServ":false,"targeting":{"devtest":false,"isInternalIp":"0"},"id_document":"16489","document_path":"article\/equipements-sportifs-profitez-de-la-relance.16489","document_parution":"1","document_type":"1","document_closed":"0","document_access":"3","tags":["equipements-sportifs","installations"],"tag_status":"standard","tag_type":"1"};
        </script>

        <!-- End Google Ad Manager (noscript) -->

        
            <meta name="viewport" content="width=device-width, initial-scale=1" />
            <meta http-equiv="X-UA-Compatible" content="IE=edge" />
            <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script>
        
            <title>Équipements sportifs : profitez de la relance ! - Acteurs du sport</title>
        
            <link rel="stylesheet" href='/editomaster/css/themes/acteursdusport/acteursdusport.css' />
            <link rel="stylesheet" href="/editomaster/css/owl.theme.css" />
            <link rel="stylesheet" href="/editomaster/css/owl.carousel.css" />
            <link rel="stylesheet" type="text/css" href="/editomaster/css/jquery.bxslider.css" />
            <link rel="stylesheet" type="text/css" href="/editomaster/css/print.css" media="print" />
        
        
    <link rel="schema.DC" href="http://purl.org/DC/elements/1.1/" />
    
                                                        <meta name="ipd:pageType" content="Article" />
                                <meta name="ipd:cmp" content="didomi" />
                                <meta name="ipd:siteName" content="Acteurs du Sport" />
                                <meta name="ipd:udid" content="wenpzu7z:16489:article" />
                                                    <meta name="description" content="Des annonces aux actes. En ce d&eacute;but d&rsquo;ann&eacute;e 2021, le versant sport du plan de relance gouvernemental devrait prendre une forme... - Equipements sportifs" />
                                <meta name="robots" content="index,follow" />
                                <meta property="og:url" content="/article/equipements-sportifs-profitez-de-la-relance.16489" />
                                <meta property="og:type" content="article" />
                                <meta property="og:title" content="Équipements sportifs : profitez de la relance ! - Acteurs du sport" />
                                <meta property="og:description" content="Des annonces aux actes. En ce d&eacute;but d&rsquo;ann&eacute;e 2021, le versant sport du plan de relance gouvernemental devrait prendre une forme... - Equipements sportifs" />
                                <meta property="og:locale" content="fr_FR" />
                                <meta property="og:site_name" content="acteursdusport.fr" />
                                <meta property="og:image" content="https://www.acteursdusport.fr/mediatheque/9/8/6/000011689_600x400_c.jpeg" />
                                <meta property="og:image:type" content="image/jpeg" />
                                <meta name="DC.title" lang="fr" content="Équipements sportifs : profitez de la relance ! - Acteurs du sport"/>
                                <meta name="DC.Subject" lang="fr" content="Equipements sportifs, Installations"/>
                                <meta name="DC.Description" lang="fr" content="Des annonces aux actes. En ce d&eacute;but d&rsquo;ann&eacute;e 2021, le versant sport du plan de relance gouvernemental devrait prendre une forme... - Equipements sportifs"/>
                                <meta name="DC.Publisher" lang="fr" content="www.acteursdusport.fr"/>
                                <meta name="DC.Creator" lang="fr" content="Acteurs du sport"/>
                                <meta name="DC.Date" content="2021-02-05 11:14:00" />
                                <meta name="date.modified" content="2021-02-05 21:30:04" />
                                <meta name="DC.Type" content="article" />
                                <meta name="DC.Format" content="text/html" />
                                <meta name="DC.Language" scheme="RFC3066" content="fr"/>
                                <meta name="twitter:card" content="summary_large_image" />
                                <meta name="twitter:site" content="Acteurs_duSport" />
                                <meta name="twitter:creator" content="Acteurs_duSport" />
                                <meta name="twitter:title" content="Équipements sportifs : profitez de la relance ! - Acteurs du sport" />
                                <meta name="twitter:description" content="Des annonces aux actes. En ce d&eacute;but d&rsquo;ann&eacute;e 2021, le versant sport du plan de relance gouvernemental devrait prendre une forme... - Equipements sportifs" />
                                <meta name="twitter:image" content="https://www.acteursdusport.fr/mediatheque/9/8/6/000011689_600x400_c.jpeg" />
    

                    

        <meta name="robots" content="max-snippet:160"/>
        <meta name="robots" content="max-image-preview:large"/>
        <meta name="robots" content="max-video-preview:5"/>
        
            <script src="/editomaster/js/lib/html5.js"></script>
        
        <link rel="icon" type="image/png" href="/images/favicon/favicon.png" />
		<!--[if IE]><link rel="shortcut icon" type="image/x-icon" href="images/favicon/favicon.ico" /><![endif]-->



        <link rel="apple-touch-icon" sizes="180x180" href="/images/favicon/apple-touch-icon.png" />
        <link rel="icon" type="image/png" sizes="32x32" href="/images/favicon/favicon-32x32.png" />
        <link rel="icon" type="image/png" sizes="16x16" href="/images/favicon/favicon-16x16.png" />
        <link rel="manifest" href="/images/favicon/manifest.json" />

                    <link rel="canonical" href="https://www.acteursdusport.fr/article/equipements-sportifs-profitez-de-la-relance.16489" />
        
                    <link rel="mask-icon" href="/images/favicon/safari-pinned-tab.svg" color="#0086c1" />
                            <meta name="msapplication-TileColor" content="#0086c1" />
                            <meta name="theme-color" content="#ffffff" />
                    </head>

    <body class="desktop default default"
                                    data-arche-version="2"
                            data-arche-width="1256"
                            data-xiti-secure="1"
                            data-xiti-domain="xiti.com"
                            data-xiti-cookiedomain=".acteursdusport.fr"
                            data-xiti-site="579351"
                            data-xiti-log="logc407"
                            data-xiti-logssl="logs1407"
                            data-cmp-notice="Qwx2Hi2F"
                            data-dmp-network="kjwusq9l"
                            data-dmp-site="wenpzu7z"
                            data-gtm-container="GTM-TFJTDV9"
                            data-unbounce-id="259710f66da04a8e8d9ce8db5c2253d5"
            
            >
                    <!-- Google Tag Manager (noscript)  à laisser au début de la balise <body>-->
            <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TFJTDV9"
                              height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
            <!-- End Google Tag Manager (noscript) -->
        
        
        <div id="bannerTop"class="jqGoogleAdServe"data-ad-targeting="pos_ban"data-ad-mapping="bannerTop"data-ad-sizes="bannerTop"data-ad-path="/ads/article"></div>

        
            
<header>
	<div class="contentHeader">
		<div class="menuToggle1" >
			<i class="icon-burger"></i><span class="txtMenu">Menu</span>
		</div>

		<p class="logo">
			<a href="/">
				<img src="/images/logo/logo.png" alt="Acteurs du sport" />
			</a>
		</p>
		<div class="blocConnexion">
			<span class="is-desktop">
				<p class="suivreRS">Nous suivre</p>
				<div class="colRS">
		<a class="twLink" href="https://twitter.com/Acteurs_duSport" target="_blank"><i class="icon-twitter"></i></a>	<a class="LinkedLink" href="https://www.linkedin.com/in/acteurs-du-sport-443697150/" target="_blank"><i class="icon-linkedin"></i></a>	<a class="rssLink" href="/rss/" target="_blank"><i class="icon-rss"></i></a>
	<div class="clearBoth"></div>
</div>


																	<a href="http://boutique.lagazette.fr/acteurs-du-sport.html?CDORIGINE=WTZWLDSP&utm_campaign=Site-ADS-WTZWLDSP&utm_medium=referral&utm_source=ADS" class="boutonType6" target="_blank">
					Abonnez-vous
				</a>
			</span>
			    <a href="/connexion/" class="boutonType1 btnAccountIcon">
        <i class="icon-connexion"></i>
        <span>connexion</span>
    </a>

		</div>
	</div>
	




<nav class="navPrincipale">
    <div class="mqContainerUl">
        <div class="blocRecherche jqBurgerMenu">
            <form action="/" method="get" id="formSearch" name="formSearch" class="jqFormSearch">
                <input type="text" name="search" placeholder="Rechercher sur le site"
                       id="rechercheMobile" class="jqSearchQuery" />
                <button type="submit" id="btnsearchMob"><i class="icon-loupe"></i></button>
            </form>
        </div>
        <ul class="ulPrincipale" ><!--  @whitespace -->
                            <li >
                    
                                <a href="/actus/"><span>Actus</span></a>
    

                    
                                    </li>
                <!--  @whitespace -->
                            <li >
                    
                                <a href="/politiques-sportives/"><span>Politiques sportives</span></a>
    

                    
                                    </li>
                <!--  @whitespace -->
                            <li >
                    
                                <a href="/equipements-sportifs/"><span>Equipements sportifs</span></a>
    

                    
                                    </li>
                <!--  @whitespace -->
                            <li >
                    
                                <a href="/initiatives/"><span>Initiatives</span></a>
    

                    
                                    </li>
                <!--  @whitespace -->
                            <li >
                    
                                <a href="/metier/"><span>Métier</span></a>
    

                    
                                    </li>
                <!--  @whitespace -->
                            <li >
                    
                                <a href="/droit-du-sport/"><span>Droit du sport</span></a>
    

                    
                                    </li>
                <!--  @whitespace -->
            
        </ul>

                        <ul class="ulServiciel jqBurgerMenu">
                                <li><a href="https://www.carrieres-publiques.com/preparation-concours/liste/preparation-concours-sportive-pf-10" target="_blank">Prépa concours</a></li>
                                <li><a href="http://emploi.lagazettedescommunes.com/jobSearch/getSearch/job_domain/sports/page/1" target="_blank">Emploi</a></li>
                                <li><a href="http://boutique.lagazette.fr/developpement-du-territoire/sport.html?CDORIGINE=WTZWLDAS&amp;utm_campaign=Push-produit-WTZWLDAS&amp;utm_medium=push&amp;utm_source=acteursdusport" target="_blank">Librairie</a></li>
                                <li><a href="http://www.public-expo.fr/equipements-et-amenagement-sportifs-o1589.html" target="_blank">Public expo</a></li>
        
        </li>
    </ul>

            <div class="clearBoth"></div>
            </div>
</nav>

<div class="contentSuivreChronik is-noDesktop">
    <p class="suivreRS">Nous suivre Acteurs du sport</p>
    <div class="colRS">
		<a class="twLink" href="https://twitter.com/Acteurs_duSport" target="_blank"><i class="icon-twitter"></i></a>	<a class="LinkedLink" href="https://www.linkedin.com/in/acteurs-du-sport-443697150/" target="_blank"><i class="icon-linkedin"></i></a>	<a class="rssLink" href="/rss/" target="_blank"><i class="icon-rss"></i></a>
	<div class="clearBoth"></div>
</div>

</div>


</header>


        

        
            
        

        
            
            <div id="bannerNav"class="jqGoogleAdServe"data-ad-targeting="pos_ban"data-ad-mapping="bannerGeneric"data-ad-sizes="banner"data-ad-path="/ads/article"></div>
        

        

    
    <article class="contentSite pageArticle" itemscope itemtype="http://schema.org/NewsArticle" >

                    <ul class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
                        <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <a itemprop="item" href="/">
                    <span itemprop="name">Accueil</span>
                </a>
                <meta itemprop="position" content="1" />
                                                                                <i class="icon-chevron"></i>
                                                </li>
                                <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <a itemprop="item" href="/equipements-sportifs/">
                    <span itemprop="name">Equipements sportifs</span>
                </a>
                <meta itemprop="position" content="2" />
                                                                                    </li>
                        
</ul>

        
                                                
        
        

        
                                <h1 class="titreType7">Équipements sportifs : profitez de la relance !</h1>

                            <meta itemprop="headline" content="Équipements sportifs : profitez de la relance !" />
                <meta itemprop="name" content="Équipements sportifs : profitez de la relance !" />
                    
        <div class="mainContainer clearfix">
            
			
            
            <div class="relatifArt">

    
    
    <div class="infosArt">
                            <span class="auteur">David Picot •    david1picot@yahoo.fr</span>
                        	<meta itemprop="author" content="David Picot •    david1picot@yahoo.fr" />
        
        <div class="datesArt">
            <time datetime="2021-02-05T11:14" class="publiTime">
                                    Publié le <span>05/02/2021</span><span class="is-noMobile">à 11h14</span>
                            </time>

                    </div>

                                                <div class="tagRelatif is-noMobile">
                <p class="titreTagRelatif">Sujets relatifs :</p>
                                <a href="/equipements-sportifs/" class="tagArt2" rel="tag">Equipements sportifs</a>,                                    <meta itemprop="keywords" content="Equipements sportifs" />
                    <meta itemprop="about" content="Equipements sportifs" />
                                                <a href="/installations/" class="tagArt2" rel="tag">Installations</a>                                    <meta itemprop="keywords" content="Installations" />
                    <meta itemprop="about" content="Installations" />
                                
            </div>
            </div>

    <div class="toolBar">
    <a href="#" class="jqfacebook" data-url="https://www.acteursdusport.fr/article/equipements-sportifs-profitez-de-la-relance.16489" data-title="Équipements sportifs : profitez de la relance !"><i class="icon-facebook"></i></a>
    <a href="#" class="jqtwitter" data-url="https://www.acteursdusport.fr/article/equipements-sportifs-profitez-de-la-relance.16489" data-title="Équipements sportifs : profitez de la relance !" data-compte="Acteurs_duSport"><i class="icon-twitter"></i></a>
    <a href="#" class="jqlinked-in" data-url="https://www.acteursdusport.fr/article/equipements-sportifs-profitez-de-la-relance.16489" data-title="Équipements sportifs : profitez de la relance !"><i class="icon-linkedin"></i></a>
    <a href="#" class="jqemail" data-url="https://www.acteursdusport.fr/article/equipements-sportifs-profitez-de-la-relance.16489" data-title="Équipements sportifs : profitez de la relance !" data-subject="Cet article pourrait vous intéresser"><i class="icon-enveloppe"></i></a>
    <a href="#" onclick="window.print()"><i class="icon-print"></i></a>
</div>


    

            
        
    
    </div>


            
            <div class="corpsArt " itemprop="articleBody">
                <link href="https://www.acteursdusport.fr/article/equipements-sportifs-profitez-de-la-relance.16489" itemprop="mainEntityOfPage" />
                                                                            <figure class="mediaArt" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
        <img src="/mediatheque/9/8/6/000011689_600x400_c.jpeg" alt="Équipements sportifs : profitez de la relance !">
        <figcaption class="infosImg">
                            <p class="legende"></p>
                <meta itemprop="caption" content="" />
                                        <p class="creditImg">© Onnada - stock.adobe.com</p>
            
            <div class="clearBoth"></div>
                            <meta itemprop="width" content="600">
                <meta itemprop="height" content="400">
                <meta itemprop="url" content="https://www.acteursdusport.fr/mediatheque/9/8/6/000011689_600x400_c.jpeg" />
                    </figcaption>

    </figure>

                                 
                    <div class="chapo">
                        <p>
	Des annonces aux actes. En ce d&eacute;but d&rsquo;ann&eacute;e 2021, le versant sport du plan de relance gouvernemental devrait prendre une forme concr&egrave;te pour les collectivit&eacute;s qui souhaitent r&eacute;nover des &eacute;quipements sportifs.<br />
	Sur les 132 millions d&rsquo;euros d&rsquo;une enveloppe qui transite par l&rsquo;Agence nationale du sport, 50 millions d&rsquo;euros seront fl&eacute;ch&eacute;s vers des travaux synonymes de transition &eacute;nerg&eacute;tique des b&acirc;timents. Avec une priorit&eacute; donn&eacute;e aux &laquo; territoires carenc&eacute;s &raquo;. &Eacute;tat des lieux d&rsquo;une op&eacute;ration loin de ressembler au plan Marshall des &eacute;quipements tant r&eacute;clam&eacute; par les &eacute;lus.</p>

                    </div>
                    <div class="textArt">
                        <p>
	Cent milliards d&rsquo;euros ! C&rsquo;est le montant du plan de relance &laquo; exceptionnel &raquo; annonc&eacute; en septembre 2020 par le Gouvernement (1), &laquo; afin de redresser rapidement et durablement l&rsquo;&eacute;conomie fran&ccedil;aise &raquo;. Trois volets principaux ont &eacute;t&eacute; d&eacute;gag&eacute;s : &laquo; l&rsquo;&eacute;cologie, la comp&eacute;titivit&eacute; et la coh&eacute;sion &raquo;. &Agrave; coups de tribunes m&eacute;diatiques, de courriers aux minist&egrave;res et autres petites phrases distill&eacute;es ici ou l&agrave;, le monde du sport a bataill&eacute; ferme pour b&eacute;n&eacute;ficier d&rsquo;un plan sp&eacute;cifique, comme ce fut le cas de la culture et d&rsquo;autres secteurs d&rsquo;activit&eacute;, au sortir du premier confinement. En termes chiffr&eacute;s, les mesures sport, dans ce cadre, s&rsquo;&eacute;l&egrave;vent &agrave; 132 millions d&rsquo;euros sur deux ans. Soit 0,13 % du montant affect&eacute; &agrave; la relance, une proportion encore inf&eacute;rieure &agrave; celle des moyens allou&eacute;s au sport dans le budget de la nation : 0,3 %.</p>
<p>
	Ce plan (1) sp&eacute;cifique vise cinq cibles : la cr&eacute;ation d&rsquo;emploi dans le cadre du plan Jeunes (40 millions d&rsquo;euros), l&rsquo;accompagnement des jeunes les plus d&eacute;favoris&eacute;s vers les m&eacute;tiers du sport et de l&rsquo;animation S&eacute;same (12 millions d&rsquo;euros), les aides &agrave; la transformation num&eacute;rique des f&eacute;d&eacute;rations sportives (8 millions d&rsquo;euros), le soutien aux f&eacute;d&eacute;rations et clubs (21 millions d&rsquo;euros), et enfin la transition &eacute;nerg&eacute;tique des &eacute;quipements sportifs (50 millions d&rsquo;euros).</p>
<h2>
	Plan Marshall des &eacute;quipements</h2>
<p>
	Cette derni&egrave;re est particuli&egrave;rement attendue du c&ocirc;t&eacute; des repr&eacute;sentants des collectivit&eacute;s territoriales qui, &agrave; l&rsquo;image de Marc Sanchez, pr&eacute;sident de l&rsquo;Association nationale des &eacute;lus en charge du sport (Andes), demandent depuis des lustres &laquo; un plan Marshall des &eacute;quipements &raquo;. Et pour cause, &laquo; en raison de son vieillissement, l&rsquo;&eacute;tat du parc des &eacute;quipements sportifs fran&ccedil;ais n&eacute;cessite de lourdes op&eacute;rations de r&eacute;habilitation, et cela dans tous nos territoires &raquo;, souligne-t-il, dans un contexte o&ugrave; les collectivit&eacute;s sont propri&eacute;taires de 80 % du parc.</p>
<p>
	Sur 272 000 &eacute;quipements sportifs b&acirc;tis, pr&egrave;s de 40 % datent d&rsquo;avant 1985 et 61 % ont plus de vingt-cinq ans. De m&ecirc;me, selon le recensement des &eacute;quipements sportifs (RES), 70 % n&rsquo;ont jamais b&eacute;n&eacute;fici&eacute; de gros travaux. Ce serait particuli&egrave;rement le cas de 40 % des &eacute;quipements aquatiques et plus particuli&egrave;rement ceux &agrave; destination de la pratique sportive et/ou d&rsquo;apprentissage de la natation (hors bassins ludiques, &shy;toboggans) construits avant 1975. Et de 62 % d&rsquo;entre eux, sortis de terre avant 1985.</p>
<p>
	Dans une lettre conjointe dat&eacute;e du 28 ao&ucirc;t 2020 et adress&eacute;e au Premier ministre Jean Castex, les repr&eacute;sentants &laquo; sports &raquo; des associations d&rsquo;&eacute;lus &ndash; Association des maires de France&nbsp;(AMF), R&eacute;gions de France, Assembl&eacute;e des d&eacute;partements de France (ADF), France urbaine, Andes &ndash; ont hauss&eacute; le ton : &laquo; En 2015, la Cour des comptes estimait le co&ucirc;t total de r&eacute;novation du parc existant &agrave; 21 milliards d&rsquo;euros &raquo;, soulignaient-ils. &laquo; Or dans le m&ecirc;me temps, nous ne pouvons que regretter la baisse constante du budget de l&rsquo;&Eacute;tat allou&eacute; en faveur des projets d&rsquo;&eacute;quipements de nos collectivit&eacute;s, passant de 68 millions d&rsquo;euros en 2013 &agrave; 40 millions d&rsquo;euros en 2020.</p>
<p>
	&Agrave; titre d&rsquo;exemple, en 2019, ce sont plus de 174 millions d&rsquo;euros de demandes de subventions qui ont &eacute;t&eacute; sollicit&eacute;es sur des projets d&rsquo;&eacute;quipements structurants, pour seulement 15,5 millions d&rsquo;euros de cr&eacute;dits allou&eacute;s. Concernant les bassins de natation, m&ecirc;me constat.</p>
<p>
	Lors de cette m&ecirc;me session, 83 dossiers ont &eacute;t&eacute; d&eacute;pos&eacute;s avec une demande atteignant 67,8 millions d&rsquo;euros et un montant total attribu&eacute; de 20 millions d&rsquo;euros (dont 14 millions d&rsquo;euros au titre du plan Aisance aquatique) &raquo;.</p>
<h2>
	ANS : 50 M&euro; sur deux ans</h2>
<p>
	Si le plan Marshall esp&eacute;r&eacute; semble relever de la douce utopie, la r&eacute;novation &eacute;nerg&eacute;tique des &eacute;quipements sportifs structurants (salles multi&shy;sports, salles sp&eacute;cialis&eacute;es, piscines&hellip;) b&eacute;n&eacute;ficiera toutefois d&rsquo;un soutien financier de l&rsquo;&Eacute;tat, dans le cadre de ce plan de relance. En compl&eacute;ment des cr&eacute;dits de la dotation de soutien &agrave; l&rsquo;investissement local (DSIL), l&rsquo;Agence nationale du sport&nbsp;(ANS) sera donc dot&eacute;e d&rsquo;une enveloppe de 50 millions d&rsquo;euros r&eacute;partie &agrave; parts &eacute;gales sur 2021 et 2022.</p>
<p>
	&Agrave; la mi-janvier, les modalit&eacute;s op&eacute;rationnelles n&rsquo;&eacute;taient toutefois d&eacute;finies qu&rsquo;en partie. Une note de service pr&eacute;cisant l&rsquo;ensemble des crit&egrave;res, proc&eacute;dures, modalit&eacute;s de financement et calendrier ne devrait &ecirc;tre annonc&eacute;e que courant f&eacute;vrier 2021. &laquo; Les crit&egrave;res d&rsquo;&eacute;ligibilit&eacute; des projets de r&eacute;novation d&rsquo;&eacute;quipements sportifs s&rsquo;inscriront en coh&eacute;rence avec la circulaire (2) de novembre 2020 sur la DSIL pour les b&acirc;timents des collectivit&eacute;s territoriales &raquo;, rapporte le minist&egrave;re de l&rsquo;&Eacute;conomie et des Finances, sur son site internet.</p>
<p>
	Dans ce texte, il est notamment question de priorit&eacute;s territoriales, parmi lesquelles les quartiers prioritaires de la politique de la ville et les communes rurales. &Agrave; ce titre, l&rsquo;ANS nous a confirm&eacute; que &laquo; tous les territoires sont &eacute;ligibles avec une priorit&eacute; pour les territoires carenc&eacute;s &raquo;. Par ailleurs, les travaux devront &ecirc;tre engag&eacute;s rapidement. &laquo; L&rsquo;op&eacute;ration propos&eacute;e sera appr&eacute;ci&eacute;e &agrave; travers son niveau de maturit&eacute; et son calendrier de mise en &oelig;uvre &raquo;, avec mention d&rsquo;une &laquo; livraison pr&eacute;visionnelle avant le 31 d&eacute;cembre 2022 &raquo;. De la m&ecirc;me fa&ccedil;on, un &laquo; cofinancement des projets &raquo; sera &shy;pr&eacute;conis&eacute;.</p>
<p>
	    <div class="horsText">
        <h3 style="color:blue;">
	Un plan Jeunes de 40 millions d&rsquo;euros</h3>
<p>
	Un plan Jeunes figure &eacute;galement au programme du versant sport du plan de relance. Le slogan : &laquo; 1 jeune, 1 solution &raquo;.<br />
	La mesure est destin&eacute;e &agrave; soutenir la cr&eacute;ation de 2 500 emplois prioritairement pour les jeunes de moins de 25 ans au sein des associations sportives locales d&rsquo;ici &agrave; 2022. Il s&rsquo;agira &laquo; d&rsquo;animer la reprise de l&rsquo;activit&eacute; et le d&eacute;veloppement du tissu associatif sportif &raquo;, souligne le Gouvernement qui ajoute que &laquo; les emplois aid&eacute;s cofinanc&eacute;s par l&rsquo;Agence nationale du sport g&eacute;n&egrave;rent un taux de p&eacute;rennisation dans l&rsquo;emploi en CDI de pr&egrave;s de 80 % &raquo;. Dans une note dat&eacute;e du 17 septembre 2020*, la Fondation Jean-Jaur&egrave;s pr&eacute;cise &laquo; que les politiques de soutien &agrave; l&rsquo;emploi pr&eacute;vues dans le plan de relance ne sont pas inint&eacute;ressantes (mais) ne compensent pas les quelque 28 000 emplois aid&eacute;s &ndash; qui ont repr&eacute;sent&eacute; pr&egrave;s du tiers des emplois associatifs sportifs &ndash; et dont la suppression massive depuis 2017 a mis de nombreuses associations en difficult&eacute; &raquo;.<br />
	Pour en savoir plus sur le dispositif, rendez-vous sur : <a href="http://www.1jeune1solution.gouv.fr/emplois">www.1jeune1solution.gouv.fr/emplois</a></p>
<p>
	* <a href="http://bit.ly/2Lt7PzI">Note de la Fondation Jean-Jaur&egrave;s du 17 septembre 2020.</a></p>

    </div>
</p>
<h2>
	&Eacute;conomies d&rsquo;&eacute;nergie</h2>
<p>
	Autres certitudes : le dispositif ciblera les op&eacute;rations permettant de r&eacute;duire la consommation d&rsquo;&eacute;nergie d&rsquo;&eacute;quipements sportifs structurants (gymnases, piscines, salles sp&eacute;cialis&eacute;es, dojo, etc.) &laquo; de fa&ccedil;on significative &raquo;. C&rsquo;est-&agrave;-dire d&rsquo;au moins 30 %, par rapport &agrave; la consommation d&rsquo;&eacute;nergie initiale de r&eacute;f&eacute;rence, gr&acirc;ce &agrave; des travaux d&rsquo;isolation, de chauffage, etc.</p>
<p>
	Les b&eacute;n&eacute;ficiaires potentiels seront les collectivit&eacute;s territoriales et leurs groupements (communes, &eacute;tablissements publics de coop&eacute;ration intercommunale (EPCI), &shy;d&eacute;partements, r&eacute;gions, etc.) ou leurs mandataires ainsi que les f&eacute;d&eacute;rations sportives, les associations sportives affili&eacute;es et les groupements d&rsquo;int&eacute;r&ecirc;t public agissant dans le champ du sport. Mais &laquo; seules les op&eacute;rations dont l&rsquo;ex&eacute;cution n&rsquo;a pas d&eacute;but&eacute; &agrave; la date de la demande de subvention sont &eacute;ligibles &raquo;, pr&eacute;cise Bercy. Et l&rsquo;ANS d&rsquo;insister : &laquo; Les travaux ne doivent pas avoir d&eacute;but&eacute; au moment du d&eacute;p&ocirc;t du dossier aupr&egrave;s des services d&eacute;concentr&eacute;s de l&rsquo;&Eacute;tat en charge du sport &raquo;, nous rapporte-t-elle.</p>
<p>
	&laquo; Mais les &eacute;tudes devront &ecirc;tre bien avanc&eacute;es pour que les travaux puissent &ecirc;tre engag&eacute;s tr&egrave;s vite en cas d&rsquo;obtention de subvention (niveau avant-projet d&eacute;taill&eacute;/d&eacute;finitif minimum) &raquo;. Dans tous les cas, il s&rsquo;agit de se rapprocher de la direction d&eacute;partementale de la coh&eacute;sion sociale (DDCS) ou de la direction r&eacute;gionale de la jeunesse, des sports et de la coh&eacute;sion sociale (DRJSCS) (3). Ces services d&eacute;concentr&eacute;s de l&rsquo;&Eacute;tat instruiront les demandes de subvention sous r&eacute;serve de leur &eacute;ligibilit&eacute; et accompagneront les acteurs dans le montage du dossier.</p>
<p>
	Enfin, l&rsquo;ANS rappelle que ses aides &laquo; sont cumulables avec d&rsquo;autres soutiens financiers (&Eacute;tat, r&eacute;gions, d&eacute;partements, autres structures publics et priv&eacute;es), except&eacute; avec les aides europ&eacute;ennes (Feder/Feader/Leader) &raquo;.</p>
<p>
	    <div class="horsText">
        <h3 style="color:blue;">
	La DSIL 2021, en pratique</h3>
<p>
	Institu&eacute;e en 2016, la dotation de soutien &agrave; l&rsquo;investissement local (DSIL) permet de financer les grandes priorit&eacute;s d&rsquo;investissement des communes ou de leurs groupements. &Agrave; noter que les associations ne sont pas &eacute;ligibles &agrave; la DSIL. L&rsquo;aspect r&eacute;novation thermique, transition &eacute;nerg&eacute;tique et d&eacute;veloppement des &eacute;nergies renouvelables fait partie des six familles d&rsquo;op&eacute;rations ouvertes &agrave; un financement au titre des &laquo; Grandes priorit&eacute;s th&eacute;matiques d&rsquo;investissement &raquo;. Pour rappel, les demandes de subvention DSIL doivent &ecirc;tre effectu&eacute;es &agrave; partir de la&nbsp; plateforme : demarches-simplifiees.fr. &Agrave; l&rsquo;or&eacute;e de cette ann&eacute;e 2021, des circulaires pr&eacute;fectorales &ndash; &agrave; l&rsquo;image de celle de la Seine-Maritime (bit.ly/2LrrsrT)&nbsp;&ndash; pr&eacute;cisent les modalit&eacute;s de d&eacute;p&ocirc;t des demandes et les conditions d&rsquo;attribution des subventions pour l&rsquo;appel &agrave; projets 2021 commun &agrave; la DETR, la DSIL &laquo; classique &raquo;, la DSIL &laquo; plan de relance &raquo; et la DSIL &laquo; r&eacute;novation &eacute;nerg&eacute;tique des b&acirc;timents publics des collectivit&eacute;s locales &raquo;.</p>

    </div>
</p>
<h2>
	Lancement imminent</h2>
<p>
	&Agrave; la mi-janvier, &agrave; l&rsquo;exception de quelques collectivit&eacute;s &ndash; telles qu&rsquo;Agde (H&eacute;rault) qui travaille sur le sujet depuis le d&eacute;but du mois de d&eacute;cembre &ndash; les DRDJSCS ne semblaient pas crouler sous les demandes d&rsquo;information. &laquo; Je ne suis pratiquement pas sollicit&eacute; pour le moment puisque je n&rsquo;ai re&ccedil;u que deux demandes de renseignements &eacute;crits et trois ou quatre par voie orale &raquo;, t&eacute;moignait un conseiller d&rsquo;animation sportive, correspondant DRDJSCS sur la th&eacute;matique des &eacute;quipements sportifs. Lequel, au passage &laquo; n&rsquo;avait pas eu connaissance &raquo; de l&rsquo;instruction de novembre 2020.</p>
<p>
	M&ecirc;me son de cloche pour l&rsquo;un de ses confr&egrave;res : &laquo; J&rsquo;ai eu quelques sollicitations, deux ou trois, ce qui est la moyenne aussi sur les autres appels &agrave; projets de l&rsquo;ANS. Les questions portent sur l&rsquo;&eacute;ligibilit&eacute; principalement (type de portage, nature des travaux &eacute;ligibles&hellip;), les taux de financement et le calendrier &raquo;. Celui-ci reste d&rsquo;ailleurs &agrave; pr&eacute;ciser : le d&eacute;p&ocirc;t des demandes de subvention devrait pouvoir &ecirc;tre effectif courant f&eacute;vrier-d&eacute;but mars 2021. Quant aux choix des b&eacute;n&eacute;ficiaires et des montants de subvention, il sera communiqu&eacute; &laquo; au cours du 2e semestre 2021 &raquo;.</p>
<p>
	<em>(1) <a href="http://bit.ly/3pXR7aH">Soutien &eacute;conomique et plan de relance sport : quels dispositifs pour quels b&eacute;n&eacute;ficiaires ? </a><br />
	(2) <a href="http://bit.ly/2MM539q">Instruction du 18 novembre 2020 relative au soutien &agrave; la r&eacute;novation &eacute;nerg&eacute;tique des b&acirc;timents des collectivit&eacute;s territoriales.</a><br />
	(3) Les DRJSCS sont devenues, au 1er janvier 2021, les d&eacute;l&eacute;gations r&eacute;gionales acad&eacute;miques &agrave; la jeunesse, &agrave; l&rsquo;engagement et au sport (DRAJES).</em></p>

                                                    
                            <div id="inread"class="jqGoogleAdServe"data-ad-targeting="pos_inread"data-ad-mapping="native"data-ad-sizes="inread"data-ad-path="/ads/article"></div>
                        
                    </div>
                                        
                                            <div class="toolBar">
    <a href="#" class="jqfacebook" data-url="https://www.acteursdusport.fr/article/equipements-sportifs-profitez-de-la-relance.16489" data-title="Équipements sportifs : profitez de la relance !"><i class="icon-facebook"></i></a>
    <a href="#" class="jqtwitter" data-url="https://www.acteursdusport.fr/article/equipements-sportifs-profitez-de-la-relance.16489" data-title="Équipements sportifs : profitez de la relance !" data-compte="Acteurs_duSport"><i class="icon-twitter"></i></a>
    <a href="#" class="jqlinked-in" data-url="https://www.acteursdusport.fr/article/equipements-sportifs-profitez-de-la-relance.16489" data-title="Équipements sportifs : profitez de la relance !"><i class="icon-linkedin"></i></a>
    <a href="#" class="jqemail" data-url="https://www.acteursdusport.fr/article/equipements-sportifs-profitez-de-la-relance.16489" data-title="Équipements sportifs : profitez de la relance !" data-subject="Cet article pourrait vous intéresser"><i class="icon-enveloppe"></i></a>
    <a href="#" onclick="window.print()"><i class="icon-print"></i></a>
</div>

                                    

                                    
                

            </div>

            
            				<meta itemprop="datePublished" content="2021-02-05T11:14" />
				<meta itemprop="dateModified" content="2021-02-05 21:30:04" />
				<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
					<meta itemprop="name" content="Acteurs du sport" />
					<meta itemprop="url" content="https://www.acteursdusport.fr" />
					<span itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
						<meta itemprop="width" content="368" />
						<meta itemprop="height" content="89" />
						<meta itemprop="url" content="https://www.acteursdusport.fr/images/logo/logo.png" />
					</span>
				</span>
			

            
                                                <div class="clearBoth"></div>
                        <form id="jqCtaNewsletter" class="blocCtaNewsletter displayNone" method="form" name="ctaNewsletter" action="/">
    <label class="titreCtaNewsletter" for="users_email">Découvrez la newsletter <span>Acteurs du sport</span></label>
    <input type="text" placeholder="Votre adresse e-mail" name="users_email" id="users_email" />
    <input type="hidden"  name="service_idservice[]" id="service_idservice" value="1" />
    <input id="validNews" type="submit" value="ok" name="validNews" />
</form>

<div class="confirmCtaNewsletter displayNone">
    <p class="bienvenue">Bienvenue !</p>
    <p class="confirmInscrit">Vous êtes inscrit à la news hebdomadaire d’Acteurs du Sport</p>
</div>



                            
        </div>

        <div class="sidebar is-desktop">
	
            
                
<div id="paveTop"class="jqGoogleAdServe blocPavePub"data-ad-targeting="pos_pave"data-ad-mapping="pave"data-ad-sizes="pave_fluid"data-ad-path="/ads/article"></div>

    
	
<a href="http://boutique.lagazette.fr/acteurs-du-sport.html?CDORIGINE=WTZWLDSP&utm_campaign=Site-ADS-WTZWLDSP&utm_medium=referral&utm_source=ADS" target="_blank" class="blocAbo">
    <p class="titreBlocAbo">Offre d’abonnement</p>
    <img src="/images/abo-couv-sidebar.png" alt="Magazine papier, Revue numérique, Newsletter, Site internet" />
    <p class="jeMabonne">Je m'abonne</p>
</a>

<div class="blocJeSuisAbo">
    <p class="titreJeSuisAbo">Je suis abonné</p>
    <img class="imgMaRevueNum" src="/images/ma-revue-num.png" alt="ma revue numérique" />
    <p class="titreMaRevueNum">Ma Revue numérique</p>
        <a href="/acceder-a-la-librairie" class="boutonType6" target="_blank">Je consulte</a>

</div>


                         <div class="offresEmploiSidebar">
    <p class="titreType11"><i class="icon-cv"></i>Offres d’emploi</p>
    <ul class="listOffresEmploiSid">
                            <li>
                <i class="icon-flechebouton"></i>
                <a target="_blank" href="
http://old-emploi.lagazettedescommunes.com/jobSearch/showOfferExt/offerId/286077">
                    <div class="txtOffre">
                        <p class="titreOffre">AGENT POLYVALENT D’ENTRETIEN DES EQUIPEMENTS SPORTIFS AU
DEPARTEMENT DU SPORT ET DES EQUIPEMENTS SPORTIFS H/F</p>
                        <p class="recruteurOffre">VILLE DE BRUNOY</p>
                    </div>
                </a>
            </li>
                    <li>
                <i class="icon-flechebouton"></i>
                <a target="_blank" href="
http://old-emploi.lagazettedescommunes.com/jobSearch/showOfferExt/offerId/286023">
                    <div class="txtOffre">
                        <p class="titreOffre">Agent d'exploitation des équipements sportifs (H/F)</p>
                        <p class="recruteurOffre">CU GRAND PARIS SEINE ET OISE</p>
                    </div>
                </a>
            </li>
                    <li>
                <i class="icon-flechebouton"></i>
                <a target="_blank" href="
http://old-emploi.lagazettedescommunes.com/jobSearch/showOfferExt/offerId/285862">
                    <div class="txtOffre">
                        <p class="titreOffre">Éducateur sportif maître-nageur sauveteur H/F</p>
                        <p class="recruteurOffre">VILLE D'ANNECY</p>
                    </div>
                </a>
            </li>
        
    </ul>
    <p class="linkAll"><i class="icon-flechebouton"></i><a target="_blank" href="http://emploi.lagazettedescommunes.com/jobSearch/getSearch/job_domain/sports/page/1">Toutes les offres d’emploi</a></p>
</div>

        
    
    
            <div id="paveBottom"class="jqGoogleAdServe blocTypeCol"data-ad-targeting="pos_pave"data-ad-mapping="pave"data-ad-sizes="pave_fluid"data-ad-path="/ads/article"></div>
    </div>


        <div class="clearBoth"></div>
                            
        
        <div class="clearBoth"></div>

        <!-- tableau csv -->
                <!-- fin -->

                    
            

            <div class="clearBoth"></div>

            <div id="infeed"class="jqGoogleAdServe pubX61"data-ad-targeting="pos_infeed"data-ad-mapping="native"data-ad-sizes="infeed"data-ad-path="/ads/article"></div>

                        
            
                            




















<p class="titreType2">Nous vous recommandons</p>
                            
                                                                                                    
    
                
                    
    
    
    
    <section class="artTypeA4" >
        <a href="/article/au-1er-janvier-2025-l-utilisation-des-produits-phytosanitaires-sera-interdite-pour-les-terrains-de-sport.16414" >
            
            
                        <div class="imgContainer " >
                            <img src="/mediatheque/9/6/2/000010269_600x400_std.jpg" alt="Au 1er janvier 2025 l’utilisation des  produits phytosanitaires sera interdite pour les terrains de sport" />
                                </div>
    

            
            <div class="contenuArt siImg contenuArtLine2">
                                            <h2 class="titreArt" >Au 1er janvier 2025 l’utilisation des  produits phytosanitaires sera interdite pour les terrains de sport</h2>
            <p class="chapoArt">D&eacute;j&agrave; interdit par la loi Labb&eacute; du 6 f&eacute;vrier 2014, pour&nbsp; l&rsquo;entretien des voiries, talus, espaces verts, promenades et for&ecirc;ts un arr&ecirc;t&eacute; paru le 21 janvier &eacute;tend la liste des[&hellip;]</p>
    
                                            </div>
        </a>
                        <div class="dateTagArt siImg">
                                                                                <span class="dateArt">25/01/2021</span>
                    |                                     <a rel="tag" href="/equipements-sportifs/" class="tagArt">Equipements sportifs</a>,&nbsp;                                        <a href="/terrains/" class="tagArt">Terrains</a>                    
    
            </div>

                <div class="clearBoth"></div>
    </section>
    
                                    
                                                        
    
                
                    
    
    
    
    <section class="artTypeB3" >
        <a href="/article/piquez-une-tete-dans-le-beaujolais-vert.16404" >
            
            
                        <div class="imgContainer verrouiller" >
                            <img src="/mediatheque/4/3/6/000011634_210x140_std.jpg" alt="Piquez une tête dans le Beaujolais vert" />
                                </div>
    

            
            <div class="contenuArt siImg contenuArtLine2">
                                            <h2 class="titreArt" >Piquez une tête dans le Beaujolais vert</h2>
    
                                            </div>
        </a>
                <div class="clearBoth"></div>
    </section>
    
                                    
                                                        
    
                
                    
    
    
    
    <section class="artTypeB3" >
        <a href="/article/sportifs-marcheurs-joggeurs-randonneurs-la-ville-est-votre-terrain-de-jeux.16439" >
            
            
                        <div class="imgContainer " >
                            <img src="/mediatheque/8/3/8/000006838_210x140_std.jpg" alt="Sportifs : marcheurs, joggeurs, randonneurs, la ville est votre terrain de jeux" />
                                </div>
    

            
            <div class="contenuArt siImg contenuArtLine2">
                                            <h2 class="titreArt" >Sportifs : marcheurs, joggeurs, randonneurs, la ville est votre terrain de jeux</h2>
    
                                            </div>
        </a>
                <div class="clearBoth"></div>
    </section>
    
                                    
                                                        
    
                
                    
    
    
    
    <section class="artTypeB3" >
        <a href="/article/bassins-de-baignade-la-vague-bio.16444" >
            
            
                        <div class="imgContainer verrouiller" >
                            <img src="/mediatheque/4/5/6/000011654_210x140_std.jpg" alt="Bassins de baignade : la vague bio" />
                                </div>
    

            
            <div class="contenuArt siImg contenuArtLine2">
                                            <h2 class="titreArt" >Bassins de baignade : la vague bio</h2>
    
                                            </div>
        </a>
                <div class="clearBoth"></div>
    </section>
    
            
    <div class="plusArtBtnPos">
        <a class="boutonType1" href="/equipements-sportifs/">Plus d'articles</a>
    </div>
<div class="clearBoth"></div>
            
        
		 <div class="clearBoth"></div>
    </article>

        
         

                    
                <div class="headerTop">
    <div class="contentHeaderTop">
        <ul class="headerTopLeft">
            <li>Nous suivre</li>
            
            <li><a class="twLink" href="https://twitter.com/Acteurs_duSport" target="_blank"><i class="icon-twitter"></i></a></li>            <li><a class="LinkedLink" href="https://www.linkedin.com/in/acteurs-du-sport-443697150/" target="_blank"><i class="icon-linkedin"></i></a></li>            
        </ul>
            <ul class="navHauteGauche headerTopCenter">
                                <li><a href="https://www.carrieres-publiques.com/preparation-concours/liste/preparation-concours-sportive-pf-10" target="_blank">Prépa concours</a></li>
                                <li><a href="http://emploi.lagazettedescommunes.com/jobSearch/getSearch/job_domain/sports/page/1" target="_blank">Emploi</a></li>
                                <li><a href="http://boutique.lagazette.fr/developpement-du-territoire/sport.html?CDORIGINE=WTZWLDAS&amp;utm_campaign=Push-produit-WTZWLDAS&amp;utm_medium=push&amp;utm_source=acteursdusport" target="_blank">Librairie</a></li>
                                <li><a href="http://www.public-expo.fr/equipements-et-amenagement-sportifs-o1589.html" target="_blank">Public expo</a></li>
        
        </li>
    </ul>


        <ul class="navHauteDroite">
            <li class="loupe jqLoupe">
                <div class="zoneIcon"><i class="icon-loupe"></i><span class="recherche">Rechercher</span></div>
                <div class="blocRecherche jqSearch">
                    <form action="#" method="get" id="formSearch" name="formSearch" class="jqFormSearch">
                        <input type="text" name="search" placeholder="Rechercher sur Acteurs du sport" id="rechercheMobile" class="jqSearchQuery" />
                        <button type="submit" id="btnsearchMob"><i class="icon-loupe"></i></button>
                    </form>
                </div>
            </li>
        </ul>
        <div class="clearBoth"></div>
    </div>
</div>

            
        
        
            <footer>
    <div class="contentFooter">
        <div class="colRS">
		<a class="twLink" href="https://twitter.com/Acteurs_duSport" target="_blank"><i class="icon-twitter"></i></a>	<a class="LinkedLink" href="https://www.linkedin.com/in/acteurs-du-sport-443697150/" target="_blank"><i class="icon-linkedin"></i></a>	<a class="rssLink" href="/rss/" target="_blank"><i class="icon-rss"></i></a>
	<div class="clearBoth"></div>
</div>

        <div class="colMarqGrp">
            <span>Une marque du groupe</span>
            <a href="http://www.infopro-digital.com" rel="nofollow" target="_blank" ><img class="ipdLogo" src="/editomaster/images/logo/logo_ipd_fff.png" alt="Infopro Digital" /></a>
            <div class="clearBoth"></div>
        </div>
        <div class="colLinks">
            <a href="https://www.infopro-digital.com/rgpd-gdpr/fr/" rel="nofollow" target="_blank">RGPD</a> - <a href="mailto:pub-ter@territorial.fr" rel="nofollow" target="_blank">Publicité</a> - <a href="/contact/" rel="nofollow">Nous contacter</a> - <a href="/mentions-legales/" rel="nofollow">Mentions légales</a> -
            <a href="javascript:Didomi.preferences.show()">Paramétrage Cookie</a>
        </div>
        <div class="clearBoth"></div>
    </div>
</footer>

        


        
    
            <script type="text/javascript" src="/editomaster/js/lib/jquery-2.2.0.min.js"></script>
            <script type="text/javascript" src="/editomaster/js/app/app.forms.js"></script>
            <script type="text/javascript" src="/editomaster/js/lib/owl.carousel.min.js"></script>

            <script src="/editomaster/js/google_add_manager.js"></script>

           
            <script type="text/javascript" src="/editomaster/js/commun.js"></script>

                            <script type="text/javascript" src="/js/ads.js"></script>
            
                            <script type="text/javascript" src="/editomaster/js/app/app.cookie.js"></script>
                <script type="text/javascript" src="/editomaster/js/page/cta-newsletter.js"></script>
            
            <script type="text/javascript" src="/editomaster/js/headerfixe.js"></script>
            <script type="text/javascript" src="/editomaster/js/smarttag.js"></script>
    <script type="text/javascript">
        var xitiParams = {"page":{"name":"magazine-article-equipements-sportifs-profitez-de-la-relance.16489","chapter1":"article","chapter2":"Equipements sportifs","level2":"2"},"customVars":{"site":{"1":"anonyme","2":[],"3":"David Picot \u2022    david1picot@yahoo.fr","4":"20210205","5":"ouvert"}},"identifiedVisitor":{"category":3},"tags":{"keywords":["Equipements sportifs","Installations"]}};
    </script>



            <script type="text/javascript" src="/editomaster/js/tracking.js"></script>
        
    <script type="text/javascript" src="/editomaster/js/app/app.sharing.js"></script>
    <script type="text/javascript" src="/editomaster/js/app/app.sharing-mail.js"></script>
    <script type="text/javascript" src="/editomaster/js/page/comment.js"></script>
    <script type="text/javascript" src="/editomaster/js/page/document.js"></script>
        

    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"6c84580c5c","applicationID":"43947540","transactionName":"ZgFQMUVUV0dZAk0KWF9LcRBEQVZZFwVWAEJcAVwR","queueTime":0,"applicationTime":416,"atts":"SkZHRw1ORBgaABtZTEwZ","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body>
</html>
