<!DOCTYPE html>
<html lang="fr">
    <head>
        <!-- Google Add Manager -->
        <script>
            var advertisementParams = {"ad_path":"\/ads\/article","networkCode":21799741328,"slotConfigurations":{"paveTop":{"mapping":"pave","sizes":"pave_fluid","targeting":{"pos_pave":1}},"paveMiddle":{"mapping":"pave","sizes":"pave_fluid","targeting":{"pos_pave":2}},"paveBottom":{"mapping":"pave","sizes":"pave_fluid","targeting":{"pos_pave":3}},"bannerTop":{"mapping":"bannerTop","sizes":"bannerTop","targeting":{"pos_ban":1}},"bannerNav":{"mapping":"bannerGeneric","sizes":"banner","targeting":{"pos_ban":2}},"bannerBottom":{"mapping":"bannerGeneric","sizes":"banner","targeting":{"pos_ban":3}},"inread":{"mapping":"native","sizes":"inread","targeting":{"pos_inread":1}},"infeed":{"mapping":"native","sizes":"infeed","targeting":{"pos_infeed":1}},"infeed_x1":{"mapping":"native","sizes":"infeed","targeting":{"pos_infeed":1}}},"adsDisable":false,"isDevServ":false,"targeting":{"devtest":false,"isInternalIp":"0"},"id_document":"15789","document_path":"article\/ensemble-defendons-la-liberte.15789","document_parution":"1","document_type":"1","document_closed":"0","document_access":"3","tags":["actus"],"tag_status":"standard","tag_type":"1"};
        </script>

        <!-- End Google Ad Manager (noscript) -->

        
            <meta name="viewport" content="width=device-width, initial-scale=1" />
            <meta http-equiv="X-UA-Compatible" content="IE=edge" />
            <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script>
        
            <title>Ensemble, défendons la liberté - Acteurs du sport</title>
        
            <link rel="stylesheet" href='/editomaster/css/themes/acteursdusport/acteursdusport.css' />
            <link rel="stylesheet" href="/editomaster/css/owl.theme.css" />
            <link rel="stylesheet" href="/editomaster/css/owl.carousel.css" />
            <link rel="stylesheet" type="text/css" href="/editomaster/css/jquery.bxslider.css" />
            <link rel="stylesheet" type="text/css" href="/editomaster/css/print.css" media="print" />
        
        
    <link rel="schema.DC" href="http://purl.org/DC/elements/1.1/" />
    
                                                        <meta name="ipd:pageType" content="Article" />
                                <meta name="ipd:cmp" content="didomi" />
                                <meta name="ipd:siteName" content="Acteurs du Sport" />
                                <meta name="ipd:udid" content="wenpzu7z:15789:article" />
                                                    <meta name="description" content="En solidarit&eacute; avec Charlie Hebdo, qui a pay&eacute; sa libert&eacute; du sang de ses collaborateurs, Acteurs du sport s&rsquo;associe &agrave;... - Actus" />
                                <meta name="robots" content="index,follow" />
                                <meta property="og:url" content="/article/ensemble-defendons-la-liberte.15789" />
                                <meta property="og:type" content="article" />
                                <meta property="og:title" content="Ensemble, défendons la liberté - Acteurs du sport" />
                                <meta property="og:description" content="En solidarit&eacute; avec Charlie Hebdo, qui a pay&eacute; sa libert&eacute; du sang de ses collaborateurs, Acteurs du sport s&rsquo;associe &agrave;... - Actus" />
                                <meta property="og:locale" content="fr_FR" />
                                <meta property="og:site_name" content="acteursdusport.fr" />
                                <meta property="og:image" content="https://www.acteursdusport.fr/mediatheque/9/3/1/000011139_600x400_c.jpg" />
                                <meta property="og:image:type" content="image/jpeg" />
                                <meta name="DC.title" lang="fr" content="Ensemble, défendons la liberté - Acteurs du sport"/>
                                <meta name="DC.Subject" lang="fr" content="Actus"/>
                                <meta name="DC.Description" lang="fr" content="En solidarit&eacute; avec Charlie Hebdo, qui a pay&eacute; sa libert&eacute; du sang de ses collaborateurs, Acteurs du sport s&rsquo;associe &agrave;... - Actus"/>
                                <meta name="DC.Publisher" lang="fr" content="www.acteursdusport.fr"/>
                                <meta name="DC.Creator" lang="fr" content="Acteurs du sport"/>
                                <meta name="DC.Date" content="2020-09-29 15:43:00" />
                                <meta name="date.modified" content="2020-09-30 06:30:08" />
                                <meta name="DC.Type" content="article" />
                                <meta name="DC.Format" content="text/html" />
                                <meta name="DC.Language" scheme="RFC3066" content="fr"/>
                                <meta name="twitter:card" content="summary_large_image" />
                                <meta name="twitter:site" content="Acteurs_duSport" />
                                <meta name="twitter:creator" content="Acteurs_duSport" />
                                <meta name="twitter:title" content="Ensemble, défendons la liberté - Acteurs du sport" />
                                <meta name="twitter:description" content="En solidarit&eacute; avec Charlie Hebdo, qui a pay&eacute; sa libert&eacute; du sang de ses collaborateurs, Acteurs du sport s&rsquo;associe &agrave;... - Actus" />
                                <meta name="twitter:image" content="https://www.acteursdusport.fr/mediatheque/9/3/1/000011139_600x400_c.jpg" />
    

                    

        <meta name="robots" content="max-snippet:160"/>
        <meta name="robots" content="max-image-preview:large"/>
        <meta name="robots" content="max-video-preview:5"/>
        
            <script src="/editomaster/js/lib/html5.js"></script>
        
        <link rel="icon" type="image/png" href="/images/favicon/favicon.png" />
		<!--[if IE]><link rel="shortcut icon" type="image/x-icon" href="images/favicon/favicon.ico" /><![endif]-->



        <link rel="apple-touch-icon" sizes="180x180" href="/images/favicon/apple-touch-icon.png" />
        <link rel="icon" type="image/png" sizes="32x32" href="/images/favicon/favicon-32x32.png" />
        <link rel="icon" type="image/png" sizes="16x16" href="/images/favicon/favicon-16x16.png" />
        <link rel="manifest" href="/images/favicon/manifest.json" />

                    <link rel="canonical" href="https://www.acteursdusport.fr/article/ensemble-defendons-la-liberte.15789" />
        
                    <link rel="mask-icon" href="/images/favicon/safari-pinned-tab.svg" color="#0086c1" />
                            <meta name="msapplication-TileColor" content="#0086c1" />
                            <meta name="theme-color" content="#ffffff" />
                    </head>

    <body class="desktop default default"
                                    data-arche-version="2"
                            data-arche-width="1256"
                            data-xiti-secure="1"
                            data-xiti-domain="xiti.com"
                            data-xiti-cookiedomain=".acteursdusport.fr"
                            data-xiti-site="579351"
                            data-xiti-log="logc407"
                            data-xiti-logssl="logs1407"
                            data-cmp-notice="Qwx2Hi2F"
                            data-dmp-network="kjwusq9l"
                            data-dmp-site="wenpzu7z"
                            data-gtm-container="GTM-TFJTDV9"
                            data-unbounce-id="259710f66da04a8e8d9ce8db5c2253d5"
            
            >
                    <!-- Google Tag Manager (noscript)  à laisser au début de la balise <body>-->
            <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TFJTDV9"
                              height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
            <!-- End Google Tag Manager (noscript) -->
        
        
        <div id="bannerTop"class="jqGoogleAdServe"data-ad-targeting="pos_ban"data-ad-mapping="bannerTop"data-ad-sizes="bannerTop"data-ad-path="/ads/article"></div>

        
            
<header>
	<div class="contentHeader">
		<div class="menuToggle1" >
			<i class="icon-burger"></i><span class="txtMenu">Menu</span>
		</div>

		<p class="logo">
			<a href="/">
				<img src="/images/logo/logo.png" alt="Acteurs du sport" />
			</a>
		</p>
		<div class="blocConnexion">
			<span class="is-desktop">
				<p class="suivreRS">Nous suivre</p>
				<div class="colRS">
		<a class="twLink" href="https://twitter.com/Acteurs_duSport" target="_blank"><i class="icon-twitter"></i></a>	<a class="LinkedLink" href="https://www.linkedin.com/in/acteurs-du-sport-443697150/" target="_blank"><i class="icon-linkedin"></i></a>	<a class="rssLink" href="/rss/" target="_blank"><i class="icon-rss"></i></a>
	<div class="clearBoth"></div>
</div>


																	<a href="http://boutique.lagazette.fr/acteurs-du-sport.html?CDORIGINE=WTZWLDSP&utm_campaign=Site-ADS-WTZWLDSP&utm_medium=referral&utm_source=ADS" class="boutonType6" target="_blank">
					Abonnez-vous
				</a>
			</span>
			    <a href="/connexion/" class="boutonType1 btnAccountIcon">
        <i class="icon-connexion"></i>
        <span>connexion</span>
    </a>

		</div>
	</div>
	




<nav class="navPrincipale">
    <div class="mqContainerUl">
        <div class="blocRecherche jqBurgerMenu">
            <form action="/" method="get" id="formSearch" name="formSearch" class="jqFormSearch">
                <input type="text" name="search" placeholder="Rechercher sur le site"
                       id="rechercheMobile" class="jqSearchQuery" />
                <button type="submit" id="btnsearchMob"><i class="icon-loupe"></i></button>
            </form>
        </div>
        <ul class="ulPrincipale" ><!--  @whitespace -->
                            <li >
                    
                                <a href="/actus/"><span>Actus</span></a>
    

                    
                                    </li>
                <!--  @whitespace -->
                            <li >
                    
                                <a href="/politiques-sportives/"><span>Politiques sportives</span></a>
    

                    
                                    </li>
                <!--  @whitespace -->
                            <li >
                    
                                <a href="/equipements-sportifs/"><span>Equipements sportifs</span></a>
    

                    
                                    </li>
                <!--  @whitespace -->
                            <li >
                    
                                <a href="/initiatives/"><span>Initiatives</span></a>
    

                    
                                    </li>
                <!--  @whitespace -->
                            <li >
                    
                                <a href="/metier/"><span>Métier</span></a>
    

                    
                                    </li>
                <!--  @whitespace -->
                            <li >
                    
                                <a href="/droit-du-sport/"><span>Droit du sport</span></a>
    

                    
                                    </li>
                <!--  @whitespace -->
            
        </ul>

                        <ul class="ulServiciel jqBurgerMenu">
                                <li><a href="https://www.carrieres-publiques.com/preparation-concours/liste/preparation-concours-sportive-pf-10" target="_blank">Prépa concours</a></li>
                                <li><a href="http://emploi.lagazettedescommunes.com/jobSearch/getSearch/job_domain/sports/page/1" target="_blank">Emploi</a></li>
                                <li><a href="http://boutique.lagazette.fr/developpement-du-territoire/sport.html?CDORIGINE=WTZWLDAS&amp;utm_campaign=Push-produit-WTZWLDAS&amp;utm_medium=push&amp;utm_source=acteursdusport" target="_blank">Librairie</a></li>
                                <li><a href="http://www.public-expo.fr/equipements-et-amenagement-sportifs-o1589.html" target="_blank">Public expo</a></li>
        
        </li>
    </ul>

            <div class="clearBoth"></div>
            </div>
</nav>

<div class="contentSuivreChronik is-noDesktop">
    <p class="suivreRS">Nous suivre Acteurs du sport</p>
    <div class="colRS">
		<a class="twLink" href="https://twitter.com/Acteurs_duSport" target="_blank"><i class="icon-twitter"></i></a>	<a class="LinkedLink" href="https://www.linkedin.com/in/acteurs-du-sport-443697150/" target="_blank"><i class="icon-linkedin"></i></a>	<a class="rssLink" href="/rss/" target="_blank"><i class="icon-rss"></i></a>
	<div class="clearBoth"></div>
</div>

</div>


</header>


        

        
            
        

        
            
            <div id="bannerNav"class="jqGoogleAdServe"data-ad-targeting="pos_ban"data-ad-mapping="bannerGeneric"data-ad-sizes="banner"data-ad-path="/ads/article"></div>
        

        

    
    <article class="contentSite pageArticle" itemscope itemtype="http://schema.org/NewsArticle" >

                    <ul class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
                        <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <a itemprop="item" href="/">
                    <span itemprop="name">Accueil</span>
                </a>
                <meta itemprop="position" content="1" />
                                                                                <i class="icon-chevron"></i>
                                                </li>
                                <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <a itemprop="item" href="/actus/">
                    <span itemprop="name">Actus</span>
                </a>
                <meta itemprop="position" content="2" />
                                                                                    </li>
                        
</ul>

        
                                                
        
        

        
                                <h1 class="titreType7">Ensemble, défendons la liberté</h1>

                            <meta itemprop="headline" content="Ensemble, défendons la liberté" />
                <meta itemprop="name" content="Ensemble, défendons la liberté" />
                    
        <div class="mainContainer clearfix">
            
			
            
            <div class="relatifArt">

    
    
    <div class="infosArt">
                            <span class="auteur">Laurent Thoviste</span>
                        	<meta itemprop="author" content="Laurent Thoviste" />
        
        <div class="datesArt">
            <time datetime="2020-09-29T15:43" class="publiTime">
                                    Publié le <span>29/09/2020</span><span class="is-noMobile">à 15h43</span>
                            </time>

                    </div>

                                                <div class="tagRelatif is-noMobile">
                <p class="titreTagRelatif">Sujets relatifs :</p>
                                <a href="/actus/" class="tagArt2" rel="tag">Actus</a>                                    <meta itemprop="keywords" content="Actus" />
                    <meta itemprop="about" content="Actus" />
                                
            </div>
            </div>

    <div class="toolBar">
    <a href="#" class="jqfacebook" data-url="https://www.acteursdusport.fr/article/ensemble-defendons-la-liberte.15789" data-title="Ensemble, défendons la liberté"><i class="icon-facebook"></i></a>
    <a href="#" class="jqtwitter" data-url="https://www.acteursdusport.fr/article/ensemble-defendons-la-liberte.15789" data-title="Ensemble, défendons la liberté" data-compte="Acteurs_duSport"><i class="icon-twitter"></i></a>
    <a href="#" class="jqlinked-in" data-url="https://www.acteursdusport.fr/article/ensemble-defendons-la-liberte.15789" data-title="Ensemble, défendons la liberté"><i class="icon-linkedin"></i></a>
    <a href="#" class="jqemail" data-url="https://www.acteursdusport.fr/article/ensemble-defendons-la-liberte.15789" data-title="Ensemble, défendons la liberté" data-subject="Cet article pourrait vous intéresser"><i class="icon-enveloppe"></i></a>
    <a href="#" onclick="window.print()"><i class="icon-print"></i></a>
</div>


    

            
        
    
            <section class="commArt" id="sectionComm">
    


    <span class="titreType5" id="titreSectionComm">Soyez le premier à réagir</span>
    <i class="icon-pointebulle"></i>
	    <div class="blocComments" id="blocOuvertComm">

        <p class="titreType9">
            Soyez le premier à réagir            <i class="icon-croix" id="fermetureComm"></i>
        </p>

        <script type="text/javascript">
window['App'] = window.App || {};
App['Forms'] = App.Forms || {};
App.Forms['FormList'] = App.Forms.FormList || {};
App.Forms.FormList['formCommentaires'] = App.Forms.FormList['formCommentaires'] || {};
App.Forms.FormList['formCommentaires']['doc_id'] = {"name":"doc_id","id":"doc_id","isMultiValue":false,"length":1,"0":{"name":"Zend_Validate_NotEmpty","parameters":[],"disabled":false,"control":"NotEmpty","errorMessage":"L'id document doit etre d\u00e9fini"},"filters":{"length":0},"canDisplayValidMessage":true,"canDisplayErrorMessage":false};
App.Forms.FormList['formCommentaires']['parent_id'] = {"name":"parent_id","id":"parent_id","isMultiValue":false,"length":0,"filters":{"length":0},"canDisplayValidMessage":true,"canDisplayErrorMessage":false};
App.Forms.FormList['formCommentaires']['pseudo'] = {"name":"pseudo","id":"pseudo","isMultiValue":false,"length":1,"0":{"name":"Zend_Validate_NotEmpty","parameters":[],"disabled":false,"control":"NotEmpty","errorMessage":"Nom obligatoire"},"filters":{"length":0},"canDisplayValidMessage":true,"canDisplayErrorMessage":false};
App.Forms.FormList['formCommentaires']['email'] = {"name":"email","id":"email","isMultiValue":false,"length":2,"0":{"name":"Zend_Validate_NotEmpty","parameters":[],"disabled":false,"control":"NotEmpty","errorMessage":"Email obligatoire"},"1":{"name":"ZendX_Validate_Email","parameters":{"check_dns":false},"disabled":false,"control":"Email","errorMessage":"Email invalide"},"filters":{"length":0},"canDisplayValidMessage":true,"canDisplayErrorMessage":false};
App.Forms.FormList['formCommentaires']['commentaire'] = {"name":"commentaire","id":"commentaire","isMultiValue":false,"length":2,"0":{"name":"Zend_Validate_NotEmpty","parameters":[],"disabled":false,"control":"NotEmpty","errorMessage":"Commentaire obligatoire"},"1":{"name":"Zend_Validate_StringLength","parameters":{"min":20,"max":1000},"disabled":false,"control":"StringLength","errorMessage":"Votre commentaire doit faire entre 20 et 1000 caract\u00e8res"},"filters":{"0":{"name":"ZendX_Filter_RemoveTags","type":"RemoveTags","parameters":[]},"length":1},"canDisplayValidMessage":true,"canDisplayErrorMessage":false};
</script>
        <p id="jqMessageResponse"></p>
        <form id="formCommentaires" name="formCommentaires" method="post" itemprop="comment" itemscope="" itemtype="https://schema.org/Comment" class="formComments">

            <input type="hidden" id="isAbus" name="isAbus" value="false" />

                        <input type="hidden" id="doc_id" name="doc_id" value="15789" />

                        <input type="hidden" id="parent_id" name="parent_id" value="" />
            
                        <input type="text" id="pseudo" name="pseudo" value="" placeholder="Nom*" />
        <p  id="errorMessage_pseudo"></p>

                <input type="text" id="email" name="email" value="" placeholder="monemail@domain*" />
        <p  id="errorMessage_email"></p>

                <textarea id="commentaire" name="commentaire" placeholder="Commentaire"></textarea>
        <p  id="errorMessage_commentaire"></p>

        <input class="boutonType1" type="button" value="Envoyer" name="postCommentButton" id="postCommentButton" />

        </form>
            </div>
</section>

    </div>


            
            <div class="corpsArt " itemprop="articleBody">
                <link href="https://www.acteursdusport.fr/article/ensemble-defendons-la-liberte.15789" itemprop="mainEntityOfPage" />
                                                                            <figure class="mediaArt" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
        <img src="/mediatheque/9/3/1/000011139_600x400_c.jpg" alt="Ensemble, défendons la liberté">
        <figcaption class="infosImg">
                            <p class="legende"></p>
                <meta itemprop="caption" content="" />
                        
            <div class="clearBoth"></div>
                            <meta itemprop="width" content="600">
                <meta itemprop="height" content="400">
                <meta itemprop="url" content="https://www.acteursdusport.fr/mediatheque/9/3/1/000011139_600x400_c.jpg" />
                    </figcaption>

    </figure>

                                 
                    <div class="chapo">
                        
                    </div>
                    <div class="textArt">
                        <p>
	En solidarit&eacute; avec Charlie Hebdo, qui a pay&eacute; sa libert&eacute; du sang de ses collaborateurs, Acteurs du sport s&rsquo;associe &agrave; la <a href="https://www.marianne.net/agora/tribunes-libres/ensemble-defendons-la-liberte-lettre-ouverte-nos-concitoyens" target="_blank">tribune cosign&eacute;e par une centaine de m&eacute;dias et publi&eacute;e par Marianne</a>, pour dire qu&#39;en France le d&eacute;lit de blasph&egrave;me n&#39;existe pas.</p>
<p>
	&quot;Certains d&#39;entre nous sont croyants et peuvent naturellement &ecirc;tre choqu&eacute;s par le blasph&egrave;me. Pour autant, ils s&#39;associent sans r&eacute;serve &agrave; notre d&eacute;marche. Parce qu&#39;en d&eacute;fendant la libert&eacute; de blasph&eacute;mer, ce n&#39;est pas le blasph&egrave;me que nous d&eacute;fendons, mais la libert&eacute;.&quot;</p>

                        
                    </div>
                                        
                                            <div class="toolBar">
    <a href="#" class="jqfacebook" data-url="https://www.acteursdusport.fr/article/ensemble-defendons-la-liberte.15789" data-title="Ensemble, défendons la liberté"><i class="icon-facebook"></i></a>
    <a href="#" class="jqtwitter" data-url="https://www.acteursdusport.fr/article/ensemble-defendons-la-liberte.15789" data-title="Ensemble, défendons la liberté" data-compte="Acteurs_duSport"><i class="icon-twitter"></i></a>
    <a href="#" class="jqlinked-in" data-url="https://www.acteursdusport.fr/article/ensemble-defendons-la-liberte.15789" data-title="Ensemble, défendons la liberté"><i class="icon-linkedin"></i></a>
    <a href="#" class="jqemail" data-url="https://www.acteursdusport.fr/article/ensemble-defendons-la-liberte.15789" data-title="Ensemble, défendons la liberté" data-subject="Cet article pourrait vous intéresser"><i class="icon-enveloppe"></i></a>
    <a href="#" onclick="window.print()"><i class="icon-print"></i></a>
</div>

                                    

                

            </div>

            
            				<meta itemprop="datePublished" content="2020-09-29T15:43" />
				<meta itemprop="dateModified" content="2020-09-30 06:30:08" />
				<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
					<meta itemprop="name" content="Acteurs du sport" />
					<meta itemprop="url" content="https://www.acteursdusport.fr" />
					<span itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
						<meta itemprop="width" content="368" />
						<meta itemprop="height" content="89" />
						<meta itemprop="url" content="https://www.acteursdusport.fr/images/logo/logo.png" />
					</span>
				</span>
			

            
                                                <div class="clearBoth"></div>
                        <form id="jqCtaNewsletter" class="blocCtaNewsletter displayNone" method="form" name="ctaNewsletter" action="/">
    <label class="titreCtaNewsletter" for="users_email">Découvrez la newsletter <span>Acteurs du sport</span></label>
    <input type="text" placeholder="Votre adresse e-mail" name="users_email" id="users_email" />
    <input type="hidden"  name="service_idservice[]" id="service_idservice" value="1" />
    <input id="validNews" type="submit" value="ok" name="validNews" />
</form>

<div class="confirmCtaNewsletter displayNone">
    <p class="bienvenue">Bienvenue !</p>
    <p class="confirmInscrit">Vous êtes inscrit à la news hebdomadaire d’Acteurs du Sport</p>
</div>



                            
        </div>

        <div class="sidebar is-desktop">
	
            
                
<div id="paveTop"class="jqGoogleAdServe blocPavePub"data-ad-targeting="pos_pave"data-ad-mapping="pave"data-ad-sizes="pave_fluid"data-ad-path="/ads/article"></div>

    
	
<a href="http://boutique.lagazette.fr/acteurs-du-sport.html?CDORIGINE=WTZWLDSP&utm_campaign=Site-ADS-WTZWLDSP&utm_medium=referral&utm_source=ADS" target="_blank" class="blocAbo">
    <p class="titreBlocAbo">Offre d’abonnement</p>
    <img src="/images/abo-couv-sidebar.png" alt="Magazine papier, Revue numérique, Newsletter, Site internet" />
    <p class="jeMabonne">Je m'abonne</p>
</a>

<div class="blocJeSuisAbo">
    <p class="titreJeSuisAbo">Je suis abonné</p>
    <img class="imgMaRevueNum" src="/images/ma-revue-num.png" alt="ma revue numérique" />
    <p class="titreMaRevueNum">Ma Revue numérique</p>
        <a href="/acceder-a-la-librairie" class="boutonType6" target="_blank">Je consulte</a>

</div>


                         <div class="offresEmploiSidebar">
    <p class="titreType11"><i class="icon-cv"></i>Offres d’emploi</p>
    <ul class="listOffresEmploiSid">
                            <li>
                <i class="icon-flechebouton"></i>
                <a target="_blank" href="
http://old-emploi.lagazettedescommunes.com/jobSearch/showOfferExt/offerId/279473">
                    <div class="txtOffre">
                        <p class="titreOffre">RESPONSABLE DE PÔLE SPORTIF H/F</p>
                        <p class="recruteurOffre">VILLE DE LYON</p>
                    </div>
                </a>
            </li>
                    <li>
                <i class="icon-flechebouton"></i>
                <a target="_blank" href="
http://old-emploi.lagazettedescommunes.com/jobSearch/showOfferExt/offerId/279370">
                    <div class="txtOffre">
                        <p class="titreOffre">Agent technique des équipements sportifs (H/F)</p>
                        <p class="recruteurOffre">VILLE DE VERNEUIL SUR SEINE</p>
                    </div>
                </a>
            </li>
                    <li>
                <i class="icon-flechebouton"></i>
                <a target="_blank" href="
http://old-emploi.lagazettedescommunes.com/jobSearch/showOfferExt/offerId/279353">
                    <div class="txtOffre">
                        <p class="titreOffre">AGENTS DES EQUIPEMENTS SPORTIFS H/F</p>
                        <p class="recruteurOffre">VILLE DE VELIZY VILLACOUBLAY</p>
                    </div>
                </a>
            </li>
        
    </ul>
    <p class="linkAll"><i class="icon-flechebouton"></i><a target="_blank" href="http://emploi.lagazettedescommunes.com/jobSearch/getSearch/job_domain/sports/page/1">Toutes les offres d’emploi</a></p>
</div>

        
    
    
            <div id="paveBottom"class="jqGoogleAdServe blocTypeCol"data-ad-targeting="pos_pave"data-ad-mapping="pave"data-ad-sizes="pave_fluid"data-ad-path="/ads/article"></div>
    </div>


        <div class="clearBoth"></div>
                            
        
        <div class="clearBoth"></div>

        <!-- tableau csv -->
                <!-- fin -->

                    
            

            <div class="clearBoth"></div>

            <div id="infeed"class="jqGoogleAdServe pubX61"data-ad-targeting="pos_infeed"data-ad-mapping="native"data-ad-sizes="infeed"data-ad-path="/ads/article"></div>

                        
            
                            




















<p class="titreType2">Nous vous recommandons</p>
                            
                                                                                                    
    
                
                    
    
    
    
    <section class="artTypeA4" >
        <a href="/article/la-coupe-du-monde-feminine-de-foot-2019-a-contribue-pour-1-3-au-pib.15784" >
            
            
                        <div class="imgContainer verrouiller" >
                            <img src="/mediatheque/4/3/1/000011134_600x400_std.jpeg" alt="La Coupe du monde féminine de foot 2019 a contribué pour 1,3 % au PIB" />
                                </div>
    

            
            <div class="contenuArt siImg contenuArtLine2">
                                            <h2 class="titreArt" >La Coupe du monde féminine de foot 2019 a contribué pour 1,3 % au PIB</h2>
            <p class="chapoArt">La Fifa a conduit une &eacute;tude sur l&rsquo;impact environnemental et socio-&eacute;conomique de la Coupe du monde f&eacute;minine France 2019*. Celle-ci a contribu&eacute; &agrave; hauteur de 108 millions d&rsquo;euros au PIB[&hellip;]</p>
    
                                            </div>
        </a>
                        <div class="dateTagArt siImg">
                                                                                <span class="dateArt">28/09/2020</span>
                    |                                     <a rel="tag" href="/actus/" class="tagArt">Actus</a>,&nbsp;                                        <a href="/economie-du-sport/" class="tagArt">Economie du sport</a>                    
    
            </div>

                <div class="clearBoth"></div>
    </section>
    
                                    
                                                        
    
                
                    
    
    
    
    <section class="artTypeB3" >
        <a href="/article/la-revue-de-presse-de-la-semaine.15754" >
            
            
                        <div class="imgContainer " >
                            <img src="/mediatheque/4/9/0/000011094_210x140_std.jpg" alt="La revue de presse de la semaine" />
                                </div>
    

            
            <div class="contenuArt siImg contenuArtLine2">
                                            <h2 class="titreArt" >La revue de presse de la semaine</h2>
    
                                            </div>
        </a>
                <div class="clearBoth"></div>
    </section>
    
                                    
                                                        
    
                
                    
    
    
    
    <section class="artTypeB3" >
        <a href="/article/pour-74-des-francais-la-rentree-2020-est-synonyme-de-reprise-sportive-mais-differente.15714" >
            
            
                        <div class="imgContainer " >
                            <img src="/mediatheque/4/5/0/000011054_210x140_std.jpg" alt="Pour 74% des Français, la rentrée 2020 est synonyme de reprise sportive mais différente" />
                                </div>
    

            
            <div class="contenuArt siImg contenuArtLine2">
                                            <h2 class="titreArt" >Pour 74% des Français, la rentrée 2020 est synonyme de reprise sportive mais différente</h2>
    
                                            </div>
        </a>
                <div class="clearBoth"></div>
    </section>
    
                                    
                                                        
    
                
                    
    
    
    
    <section class="artTypeB3" >
        <a href="/article/la-revue-de-presse-de-la-semaine.15694" >
            
            
                        <div class="imgContainer " >
                            <img src="/mediatheque/4/9/3/000008394_210x140_std.jpeg" alt="La revue de presse de la semaine" />
                                </div>
    

            
            <div class="contenuArt siImg contenuArtLine2">
                                            <h2 class="titreArt" >La revue de presse de la semaine</h2>
    
                                            </div>
        </a>
                <div class="clearBoth"></div>
    </section>
    
            
    <div class="plusArtBtnPos">
        <a class="boutonType1" href="/actus/">Plus d'articles</a>
    </div>
<div class="clearBoth"></div>
            
        
		 <div class="clearBoth"></div>
    </article>

        
         

                    
                <div class="headerTop">
    <div class="contentHeaderTop">
        <ul class="headerTopLeft">
            <li>Nous suivre</li>
            
            <li><a class="twLink" href="https://twitter.com/Acteurs_duSport" target="_blank"><i class="icon-twitter"></i></a></li>            <li><a class="LinkedLink" href="https://www.linkedin.com/in/acteurs-du-sport-443697150/" target="_blank"><i class="icon-linkedin"></i></a></li>            
        </ul>
            <ul class="navHauteGauche headerTopCenter">
                                <li><a href="https://www.carrieres-publiques.com/preparation-concours/liste/preparation-concours-sportive-pf-10" target="_blank">Prépa concours</a></li>
                                <li><a href="http://emploi.lagazettedescommunes.com/jobSearch/getSearch/job_domain/sports/page/1" target="_blank">Emploi</a></li>
                                <li><a href="http://boutique.lagazette.fr/developpement-du-territoire/sport.html?CDORIGINE=WTZWLDAS&amp;utm_campaign=Push-produit-WTZWLDAS&amp;utm_medium=push&amp;utm_source=acteursdusport" target="_blank">Librairie</a></li>
                                <li><a href="http://www.public-expo.fr/equipements-et-amenagement-sportifs-o1589.html" target="_blank">Public expo</a></li>
        
        </li>
    </ul>


        <ul class="navHauteDroite">
            <li class="loupe jqLoupe">
                <div class="zoneIcon"><i class="icon-loupe"></i><span class="recherche">Rechercher</span></div>
                <div class="blocRecherche jqSearch">
                    <form action="#" method="get" id="formSearch" name="formSearch" class="jqFormSearch">
                        <input type="text" name="search" placeholder="Rechercher sur Acteurs du sport" id="rechercheMobile" class="jqSearchQuery" />
                        <button type="submit" id="btnsearchMob"><i class="icon-loupe"></i></button>
                    </form>
                </div>
            </li>
        </ul>
        <div class="clearBoth"></div>
    </div>
</div>

            
        
        
            <footer>
    <div class="contentFooter">
        <div class="colRS">
		<a class="twLink" href="https://twitter.com/Acteurs_duSport" target="_blank"><i class="icon-twitter"></i></a>	<a class="LinkedLink" href="https://www.linkedin.com/in/acteurs-du-sport-443697150/" target="_blank"><i class="icon-linkedin"></i></a>	<a class="rssLink" href="/rss/" target="_blank"><i class="icon-rss"></i></a>
	<div class="clearBoth"></div>
</div>

        <div class="colMarqGrp">
            <span>Une marque du groupe</span>
            <a href="http://www.infopro-digital.com" rel="nofollow" target="_blank" ><img class="ipdLogo" src="/editomaster/images/logo/logo_ipd_fff.png" alt="Infopro Digital" /></a>
            <div class="clearBoth"></div>
        </div>
        <div class="colLinks">
            <a href="https://www.infopro-digital.com/rgpd-gdpr/fr/" rel="nofollow" target="_blank">RGPD</a> - <a href="mailto:pub-ter@territorial.fr" rel="nofollow" target="_blank">Publicité</a> - <a href="/contact/" rel="nofollow">Nous contacter</a> - <a href="/mentions-legales/" rel="nofollow">Mentions légales</a> -
            <a href="javascript:Didomi.preferences.show()">Paramétrage Cookie</a>
        </div>
        <div class="clearBoth"></div>
    </div>
</footer>

        


        
    
            <script type="text/javascript" src="/editomaster/js/lib/jquery-2.2.0.min.js"></script>
            <script type="text/javascript" src="/editomaster/js/app/app.forms.js"></script>
            <script type="text/javascript" src="/editomaster/js/lib/owl.carousel.min.js"></script>

            <script src="/editomaster/js/google_add_manager.js"></script>

           
            <script type="text/javascript" src="/editomaster/js/commun.js"></script>

                            <script type="text/javascript" src="/js/ads.js"></script>
            
                            <script type="text/javascript" src="/editomaster/js/app/app.cookie.js"></script>
                <script type="text/javascript" src="/editomaster/js/page/cta-newsletter.js"></script>
            
            <script type="text/javascript" src="/editomaster/js/headerfixe.js"></script>
            <script type="text/javascript" src="/editomaster/js/smarttag.js"></script>
    <script type="text/javascript">
        var xitiParams = {"page":{"name":"web-article-ensemble-defendons-la-liberte.15789","chapter1":"article","chapter2":"Actus","level2":"2"},"customVars":{"site":{"1":"anonyme","2":[],"3":"Laurent Thoviste","4":"20200929","5":"ouvert"}},"identifiedVisitor":{"category":3},"tags":{"keywords":["Actus"]}};
    </script>



            <script type="text/javascript" src="/editomaster/js/tracking.js"></script>
        
    <script type="text/javascript" src="/editomaster/js/app/app.sharing.js"></script>
    <script type="text/javascript" src="/editomaster/js/app/app.sharing-mail.js"></script>
    <script type="text/javascript" src="/editomaster/js/page/comment.js"></script>
    <script type="text/javascript" src="/editomaster/js/page/document.js"></script>
        

    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"6c84580c5c","applicationID":"43947540","transactionName":"ZgFQMUVUV0dZAk0KWF9LcRBEQVZZFwVWAEJcAVwR","queueTime":0,"applicationTime":528,"atts":"SkZHRw1ORBgaABtZTEwZ","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
