<!DOCTYPE html>
<html lang="fr">
    <head>
        <!-- Google Add Manager -->
        <script>
            var advertisementParams = {"ad_path":"\/ads\/article","networkCode":21799741328,"slotConfigurations":{"paveTop":{"mapping":"pave","sizes":"pave_fluid","targeting":{"pos_pave":1}},"paveMiddle":{"mapping":"pave","sizes":"pave_fluid","targeting":{"pos_pave":2}},"paveBottom":{"mapping":"pave","sizes":"pave_fluid","targeting":{"pos_pave":3}},"bannerTop":{"mapping":"bannerTop","sizes":"bannerTop","targeting":{"pos_ban":1}},"bannerNav":{"mapping":"bannerGeneric","sizes":"banner","targeting":{"pos_ban":2}},"bannerBottom":{"mapping":"bannerGeneric","sizes":"banner","targeting":{"pos_ban":3}},"inread":{"mapping":"native","sizes":"inread","targeting":{"pos_inread":1}},"infeed":{"mapping":"native","sizes":"infeed","targeting":{"pos_infeed":1}},"infeed_x1":{"mapping":"native","sizes":"infeed","targeting":{"pos_infeed":1}}},"adsDisable":false,"isDevServ":false,"targeting":{"devtest":false,"isInternalIp":"0"},"id_document":"16279","document_path":"article\/covid-19-et-championnats-de-football.16279","document_parution":"1","document_type":"1","document_closed":"1","document_access":"4","tags":["droit-du-sport","coronavirus"],"tag_status":"standard","tag_type":"1"};
        </script>

        <!-- End Google Ad Manager (noscript) -->

        
            <meta name="viewport" content="width=device-width, initial-scale=1" />
            <meta http-equiv="X-UA-Compatible" content="IE=edge" />
            <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script>
        
            <title>Covid-19 et championnats de football - Acteurs du sport</title>
        
            <link rel="stylesheet" href='/editomaster/css/themes/acteursdusport/acteursdusport.css' />
            <link rel="stylesheet" href="/editomaster/css/owl.theme.css" />
            <link rel="stylesheet" href="/editomaster/css/owl.carousel.css" />
            <link rel="stylesheet" type="text/css" href="/editomaster/css/jquery.bxslider.css" />
            <link rel="stylesheet" type="text/css" href="/editomaster/css/print.css" media="print" />
        
        
    <link rel="schema.DC" href="http://purl.org/DC/elements/1.1/" />
    
                                                        <meta name="ipd:pageType" content="Article" />
                                <meta name="ipd:cmp" content="didomi" />
                                <meta name="ipd:siteName" content="Acteurs du Sport" />
                                <meta name="ipd:udid" content="wenpzu7z:16279:article" />
                                                    <meta name="description" content="La ligue de football peut-elle mettre fin aux championnats de Ligue 1 et de Ligue 2 au nom de la lutte contre l&rsquo;&eacute;pid&eacute;mie de... - Droit du sport" />
                                <meta name="robots" content="index,follow" />
                                <meta property="og:url" content="/article/covid-19-et-championnats-de-football.16279" />
                                <meta property="og:type" content="article" />
                                <meta property="og:title" content="Covid-19 et championnats de football - Acteurs du sport" />
                                <meta property="og:description" content="La ligue de football peut-elle mettre fin aux championnats de Ligue 1 et de Ligue 2 au nom de la lutte contre l&rsquo;&eacute;pid&eacute;mie de... - Droit du sport" />
                                <meta property="og:locale" content="fr_FR" />
                                <meta property="og:site_name" content="acteursdusport.fr" />
                                <meta property="og:image" content="https://www.acteursdusport.fr/mediatheque/4/3/5/000011534_600x400_c.jpeg" />
                                <meta property="og:image:type" content="image/jpeg" />
                                <meta name="DC.title" lang="fr" content="Covid-19 et championnats de football - Acteurs du sport"/>
                                <meta name="DC.Subject" lang="fr" content="Droit du sport, Coronavirus"/>
                                <meta name="DC.Description" lang="fr" content="La ligue de football peut-elle mettre fin aux championnats de Ligue 1 et de Ligue 2 au nom de la lutte contre l&rsquo;&eacute;pid&eacute;mie de... - Droit du sport"/>
                                <meta name="DC.Publisher" lang="fr" content="www.acteursdusport.fr"/>
                                <meta name="DC.Creator" lang="fr" content="Acteurs du sport"/>
                                <meta name="DC.Date" content="2020-12-28 13:39:00" />
                                <meta name="date.modified" content="2020-12-29 19:18:02" />
                                <meta name="DC.Type" content="article" />
                                <meta name="DC.Format" content="text/html" />
                                <meta name="DC.Language" scheme="RFC3066" content="fr"/>
                                <meta name="twitter:card" content="summary_large_image" />
                                <meta name="twitter:site" content="Acteurs_duSport" />
                                <meta name="twitter:creator" content="Acteurs_duSport" />
                                <meta name="twitter:title" content="Covid-19 et championnats de football - Acteurs du sport" />
                                <meta name="twitter:description" content="La ligue de football peut-elle mettre fin aux championnats de Ligue 1 et de Ligue 2 au nom de la lutte contre l&rsquo;&eacute;pid&eacute;mie de... - Droit du sport" />
                                <meta name="twitter:image" content="https://www.acteursdusport.fr/mediatheque/4/3/5/000011534_600x400_c.jpeg" />
    

                    

        <meta name="robots" content="max-snippet:160"/>
        <meta name="robots" content="max-image-preview:large"/>
        <meta name="robots" content="max-video-preview:5"/>
        
            <script src="/editomaster/js/lib/html5.js"></script>
        
        <link rel="icon" type="image/png" href="/images/favicon/favicon.png" />
		<!--[if IE]><link rel="shortcut icon" type="image/x-icon" href="images/favicon/favicon.ico" /><![endif]-->



        <link rel="apple-touch-icon" sizes="180x180" href="/images/favicon/apple-touch-icon.png" />
        <link rel="icon" type="image/png" sizes="32x32" href="/images/favicon/favicon-32x32.png" />
        <link rel="icon" type="image/png" sizes="16x16" href="/images/favicon/favicon-16x16.png" />
        <link rel="manifest" href="/images/favicon/manifest.json" />

                    <link rel="canonical" href="https://www.acteursdusport.fr/article/covid-19-et-championnats-de-football.16279" />
        
                    <link rel="mask-icon" href="/images/favicon/safari-pinned-tab.svg" color="#0086c1" />
                            <meta name="msapplication-TileColor" content="#0086c1" />
                            <meta name="theme-color" content="#ffffff" />
                    </head>

    <body class="desktop default default"
                                    data-arche-version="2"
                            data-arche-width="1256"
                            data-xiti-secure="1"
                            data-xiti-domain="xiti.com"
                            data-xiti-cookiedomain=".acteursdusport.fr"
                            data-xiti-site="579351"
                            data-xiti-log="logc407"
                            data-xiti-logssl="logs1407"
                            data-cmp-notice="Qwx2Hi2F"
                            data-dmp-network="kjwusq9l"
                            data-dmp-site="wenpzu7z"
                            data-gtm-container="GTM-TFJTDV9"
                            data-unbounce-id="259710f66da04a8e8d9ce8db5c2253d5"
            
            >
                    <!-- Google Tag Manager (noscript)  à laisser au début de la balise <body>-->
            <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TFJTDV9"
                              height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
            <!-- End Google Tag Manager (noscript) -->
        
        
        <div id="bannerTop"class="jqGoogleAdServe"data-ad-targeting="pos_ban"data-ad-mapping="bannerTop"data-ad-sizes="bannerTop"data-ad-path="/ads/article"></div>

        
            
<header>
	<div class="contentHeader">
		<div class="menuToggle1" >
			<i class="icon-burger"></i><span class="txtMenu">Menu</span>
		</div>

		<p class="logo">
			<a href="/">
				<img src="/images/logo/logo.png" alt="Acteurs du sport" />
			</a>
		</p>
		<div class="blocConnexion">
			<span class="is-desktop">
				<p class="suivreRS">Nous suivre</p>
				<div class="colRS">
		<a class="twLink" href="https://twitter.com/Acteurs_duSport" target="_blank"><i class="icon-twitter"></i></a>	<a class="LinkedLink" href="https://www.linkedin.com/in/acteurs-du-sport-443697150/" target="_blank"><i class="icon-linkedin"></i></a>	<a class="rssLink" href="/rss/" target="_blank"><i class="icon-rss"></i></a>
	<div class="clearBoth"></div>
</div>


																	<a href="http://boutique.lagazette.fr/acteurs-du-sport.html?CDORIGINE=WTZWLDSP&utm_campaign=Site-ADS-WTZWLDSP&utm_medium=referral&utm_source=ADS" class="boutonType6" target="_blank">
					Abonnez-vous
				</a>
			</span>
			    <a href="/connexion/" class="boutonType1 btnAccountIcon">
        <i class="icon-connexion"></i>
        <span>connexion</span>
    </a>

		</div>
	</div>
	




<nav class="navPrincipale">
    <div class="mqContainerUl">
        <div class="blocRecherche jqBurgerMenu">
            <form action="/" method="get" id="formSearch" name="formSearch" class="jqFormSearch">
                <input type="text" name="search" placeholder="Rechercher sur le site"
                       id="rechercheMobile" class="jqSearchQuery" />
                <button type="submit" id="btnsearchMob"><i class="icon-loupe"></i></button>
            </form>
        </div>
        <ul class="ulPrincipale" ><!--  @whitespace -->
                            <li >
                    
                                <a href="/actus/"><span>Actus</span></a>
    

                    
                                    </li>
                <!--  @whitespace -->
                            <li >
                    
                                <a href="/politiques-sportives/"><span>Politiques sportives</span></a>
    

                    
                                    </li>
                <!--  @whitespace -->
                            <li >
                    
                                <a href="/equipements-sportifs/"><span>Equipements sportifs</span></a>
    

                    
                                    </li>
                <!--  @whitespace -->
                            <li >
                    
                                <a href="/initiatives/"><span>Initiatives</span></a>
    

                    
                                    </li>
                <!--  @whitespace -->
                            <li >
                    
                                <a href="/metier/"><span>Métier</span></a>
    

                    
                                    </li>
                <!--  @whitespace -->
                            <li >
                    
                                <a href="/droit-du-sport/"><span>Droit du sport</span></a>
    

                    
                                    </li>
                <!--  @whitespace -->
            
        </ul>

                        <ul class="ulServiciel jqBurgerMenu">
                                <li><a href="https://www.carrieres-publiques.com/preparation-concours/liste/preparation-concours-sportive-pf-10" target="_blank">Prépa concours</a></li>
                                <li><a href="http://emploi.lagazettedescommunes.com/jobSearch/getSearch/job_domain/sports/page/1" target="_blank">Emploi</a></li>
                                <li><a href="http://boutique.lagazette.fr/developpement-du-territoire/sport.html?CDORIGINE=WTZWLDAS&amp;utm_campaign=Push-produit-WTZWLDAS&amp;utm_medium=push&amp;utm_source=acteursdusport" target="_blank">Librairie</a></li>
                                <li><a href="http://www.public-expo.fr/equipements-et-amenagement-sportifs-o1589.html" target="_blank">Public expo</a></li>
        
        </li>
    </ul>

            <div class="clearBoth"></div>
            </div>
</nav>

<div class="contentSuivreChronik is-noDesktop">
    <p class="suivreRS">Nous suivre Acteurs du sport</p>
    <div class="colRS">
		<a class="twLink" href="https://twitter.com/Acteurs_duSport" target="_blank"><i class="icon-twitter"></i></a>	<a class="LinkedLink" href="https://www.linkedin.com/in/acteurs-du-sport-443697150/" target="_blank"><i class="icon-linkedin"></i></a>	<a class="rssLink" href="/rss/" target="_blank"><i class="icon-rss"></i></a>
	<div class="clearBoth"></div>
</div>

</div>


</header>


        

        
            
        

        
            
            <div id="bannerNav"class="jqGoogleAdServe"data-ad-targeting="pos_ban"data-ad-mapping="bannerGeneric"data-ad-sizes="banner"data-ad-path="/ads/article"></div>
        

        

    
    <article class="contentSite pageArticle" itemscope itemtype="http://schema.org/NewsArticle" >

                    <ul class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
                        <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <a itemprop="item" href="/">
                    <span itemprop="name">Accueil</span>
                </a>
                <meta itemprop="position" content="1" />
                                                                                <i class="icon-chevron"></i>
                                                </li>
                                <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <a itemprop="item" href="/droit-du-sport/">
                    <span itemprop="name">Droit du sport</span>
                </a>
                <meta itemprop="position" content="2" />
                                                                                    </li>
                        
</ul>

        
                    <p class="etiquetteArt abonne">abonné</p>
                                                
        
        

        
                                <h1 class="titreType7">Covid-19 et championnats de football</h1>

                            <meta itemprop="headline" content="Covid-19 et championnats de football" />
                <meta itemprop="name" content="Covid-19 et championnats de football" />
                    
        <div class="mainContainer clearfix">
            
			
            
            <div class="relatifArt">

    
    
    <div class="infosArt">
                            <span class="auteur">Damien Aymard</span>
                        	<meta itemprop="author" content="Acteurs du sport" />
        
        <div class="datesArt">
            <time datetime="2020-12-28T13:39" class="publiTime">
                                    Publié le <span>28/12/2020</span><span class="is-noMobile">à 13h39</span>
                            </time>

                    </div>

                                                <div class="tagRelatif is-noMobile">
                <p class="titreTagRelatif">Sujets relatifs :</p>
                                <a href="/droit-du-sport/" class="tagArt2" rel="tag">Droit du sport</a>,                                    <meta itemprop="keywords" content="Droit du sport" />
                    <meta itemprop="about" content="Droit du sport" />
                                                <a href="/coronavirus/" class="tagArt2" rel="tag">Coronavirus</a>                                    <meta itemprop="keywords" content="Coronavirus" />
                    <meta itemprop="about" content="Coronavirus" />
                                
            </div>
            </div>

    <div class="toolBar">
    <a href="#" class="jqfacebook" data-url="https://www.acteursdusport.fr/article/covid-19-et-championnats-de-football.16279" data-title="Covid-19 et championnats de football"><i class="icon-facebook"></i></a>
    <a href="#" class="jqtwitter" data-url="https://www.acteursdusport.fr/article/covid-19-et-championnats-de-football.16279" data-title="Covid-19 et championnats de football" data-compte="Acteurs_duSport"><i class="icon-twitter"></i></a>
    <a href="#" class="jqlinked-in" data-url="https://www.acteursdusport.fr/article/covid-19-et-championnats-de-football.16279" data-title="Covid-19 et championnats de football"><i class="icon-linkedin"></i></a>
    <a href="#" class="jqemail" data-url="https://www.acteursdusport.fr/article/covid-19-et-championnats-de-football.16279" data-title="Covid-19 et championnats de football" data-subject="Cet article pourrait vous intéresser"><i class="icon-enveloppe"></i></a>
    <a href="#" onclick="window.print()"><i class="icon-print"></i></a>
</div>


    

    
    </div>


            
            <div class="corpsArt " itemprop="articleBody">
                <link href="https://www.acteursdusport.fr/article/covid-19-et-championnats-de-football.16279" itemprop="mainEntityOfPage" />
                                                                            <figure class="mediaArt" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
        <img src="/mediatheque/4/3/5/000011534_600x400_c.jpeg" alt="Covid-19 et championnats de football">
        <figcaption class="infosImg">
                            <p class="legende"></p>
                <meta itemprop="caption" content="" />
                                        <p class="creditImg">© alphaspirit - stock.adobe.com</p>
            
            <div class="clearBoth"></div>
                            <meta itemprop="width" content="600">
                <meta itemprop="height" content="400">
                <meta itemprop="url" content="https://www.acteursdusport.fr/mediatheque/4/3/5/000011534_600x400_c.jpeg" />
                    </figcaption>

    </figure>

                                                    <div class="contenuPasEncoreAbonne">

            
                    
        
                    <p>
	La ligue de football peut-elle mettre fin aux championnats de Ligue 1 et de Ligue 2 au nom de la lutte contre l&rsquo;&eacute;pid&eacute;mie de Covid-19 ? La r&eacute;ponse est oui&hellip;</p>
<p>
	Suite &agrave; la d&eacute;cision de la Ligue de football de mettre fin &agrave; la saison 2019 des championnats de Ligue 1 et de Ligue 2, l&rsquo;Olympique Lyonnais avait fait un recours pour exc&egrave;s de pouvoir, demandant l&rsquo;annulation de cette d&eacute;cision.</p>
<p>
	Mais le Conseil d&rsquo;&Eacute;tat ne lui a pas donn&eacute; gain de cause. En effet, le Premier ministre avait d&eacute;clar&eacute;, &agrave; la fin du mois d&rsquo;avril 2020, que la saison 2019-2020 des comp&eacute;titions de sports collectifs professionnels, et en particulier du football, ne pourrait reprendre en raison de la situation sanitaire r&eacute;sultant de l&rsquo;&eacute;pid&eacute;mie de &shy;Covid-19.</p>
<p>
	Par ailleurs, &agrave; cette date, l&rsquo;UEFA (Union des associations europ&eacute;ennes de football) avait fait conna&icirc;tre aux f&eacute;d&eacute;rations nationales son souhait que les comp&eacute;titions nationales prennent fin au plus tard le 3 ao&ucirc;t 2020. D&egrave;s lors, le conseil[&hellip;]</p>
                <div class="texteCache"></div>




</div>
<p class="txtLireTotal">Pour lire la totalité de cet article, <span>ABONNEZ-VOUS</span></p>
<div class="connexBloc">
    <div class="connexBlocG">
        <p class="titreBlocConnex"><i class="icon-profil"></i>Déjà abonné ?</p>
        <form name="formConnexDejaAbo" action="/connexion/" method="POST">
                        <input type="text" name="login" id="login" placeholder="email" value=""/>
                                    <input type="password" name="password" id="password" placeholder="mot de passe" />
                                    <input type="hidden" name="urlBack" id="urlBack" value="https://www.acteursdusport.fr/article/covid-19-et-championnats-de-football.16279" />
            <a href="/identifiants/" class="mdpPerdu">Mot de passe perdu</a>
            <div class="btnPosC"><input type="submit" value="Identifiez-vous" name="submitConnexDejaAbo" class="boutonType6" /></div>
        </form>
    </div>
                            <div class="connexBlocD">
            <p class="titreBlocConnex"><i class="icon-news"></i>Pas encore abonné ?</p>
        <div class="btnPosC"><a href="http://boutique.lagazette.fr/acteurs-du-sport.html?CDORIGINE=WTZWLDSP&utm_campaign=Site-ADS-WTZWLDSP&utm_medium=referral&utm_source=ADS" target="_blank" class="boutonType6">Abonnez-vous</a></div>
        </div>
</div>



<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.acteursdusport.fr/article/covid-19-et-championnats-de-football.16279"
  },
  "headline": "Covid-19 et championnats de football",
  "image": "https://www.acteursdusport.fr/mediatheque/4/3/5/000011534_600x400_c.jpeg",
  "datePublished": "2020-12-28T13:39",
  "dateModified": "2020-12-29 19:18:02",
  "author": {
    "@type": "Person",
    "name": " Damien Aymard"
  },
  "publisher": {
     "name": "Acteurs du sport",
     "@type": "Organization",
     "logo": {
        "@type": "ImageObject",
        "url": "https://www.acteursdusport.fr/images/logo/logo.png"
     }
  },
  "description": " 
	La ligue de football peut-elle mettre fin aux championnats de Ligue 1 et de Ligue 2 au nom de la lutte contre l&amp;rsquo;&amp;eacute;pid&amp;eacute;mie de Covid-19 ? La r&amp;eacute;ponse est oui&amp;hellip; 
",
  "isAccessibleForFree": "False",
  "hasPart":
    {
    "@type": "WebPageElement",
    "isAccessibleForFree": "False"
   },
   "speakable":{
    "@type": "SpeakableSpecification",
    "cssSelector" : ".contenuPasEncoreAbonne"
   }
}
</script>

                

                                    
                

            </div>

            
            				<meta itemprop="datePublished" content="2020-12-28T13:39" />
				<meta itemprop="dateModified" content="2020-12-29 19:18:02" />
				<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
					<meta itemprop="name" content="Acteurs du sport" />
					<meta itemprop="url" content="https://www.acteursdusport.fr" />
					<span itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
						<meta itemprop="width" content="368" />
						<meta itemprop="height" content="89" />
						<meta itemprop="url" content="https://www.acteursdusport.fr/images/logo/logo.png" />
					</span>
				</span>
			

            
                                        
        </div>

        <div class="sidebar is-desktop">
	
            
                
<div id="paveTop"class="jqGoogleAdServe blocPavePub"data-ad-targeting="pos_pave"data-ad-mapping="pave"data-ad-sizes="pave_fluid"data-ad-path="/ads/article"></div>

    
	
<a href="http://boutique.lagazette.fr/acteurs-du-sport.html?CDORIGINE=WTZWLDSP&utm_campaign=Site-ADS-WTZWLDSP&utm_medium=referral&utm_source=ADS" target="_blank" class="blocAbo">
    <p class="titreBlocAbo">Offre d’abonnement</p>
    <img src="/images/abo-couv-sidebar.png" alt="Magazine papier, Revue numérique, Newsletter, Site internet" />
    <p class="jeMabonne">Je m'abonne</p>
</a>

<div class="blocJeSuisAbo">
    <p class="titreJeSuisAbo">Je suis abonné</p>
    <img class="imgMaRevueNum" src="/images/ma-revue-num.png" alt="ma revue numérique" />
    <p class="titreMaRevueNum">Ma Revue numérique</p>
        <a href="/acceder-a-la-librairie" class="boutonType6" target="_blank">Je consulte</a>

</div>


                         <div class="offresEmploiSidebar">
    <p class="titreType11"><i class="icon-cv"></i>Offres d’emploi</p>
    <ul class="listOffresEmploiSid">
                            <li>
                <i class="icon-flechebouton"></i>
                <a target="_blank" href="
http://old-emploi.lagazettedescommunes.com/jobSearch/showOfferExt/offerId/284402">
                    <div class="txtOffre">
                        <p class="titreOffre">Technicien de maintenance piscine (F/H) </p>
                        <p class="recruteurOffre">CA RAMBOUILLET TERRITOIRES</p>
                    </div>
                </a>
            </li>
                    <li>
                <i class="icon-flechebouton"></i>
                <a target="_blank" href="
http://old-emploi.lagazettedescommunes.com/jobSearch/showOfferExt/offerId/284400">
                    <div class="txtOffre">
                        <p class="titreOffre">Des maîtres-nageurs sauveteurs (F/H) </p>
                        <p class="recruteurOffre">CA RAMBOUILLET TERRITOIRES</p>
                    </div>
                </a>
            </li>
                    <li>
                <i class="icon-flechebouton"></i>
                <a target="_blank" href="
http://old-emploi.lagazettedescommunes.com/jobSearch/showOfferExt/offerId/284399">
                    <div class="txtOffre">
                        <p class="titreOffre">Chef de bassins adjoint(e) au directeur de
l’établissement  référent(e) scolaires et plannings
(F/H) </p>
                        <p class="recruteurOffre">CA RAMBOUILLET TERRITOIRES</p>
                    </div>
                </a>
            </li>
        
    </ul>
    <p class="linkAll"><i class="icon-flechebouton"></i><a target="_blank" href="http://emploi.lagazettedescommunes.com/jobSearch/getSearch/job_domain/sports/page/1">Toutes les offres d’emploi</a></p>
</div>

        
    
    
            <div id="paveBottom"class="jqGoogleAdServe blocTypeCol"data-ad-targeting="pos_pave"data-ad-mapping="pave"data-ad-sizes="pave_fluid"data-ad-path="/ads/article"></div>
    </div>


        <div class="clearBoth"></div>
                            
        
        <div class="clearBoth"></div>

        <!-- tableau csv -->
                <!-- fin -->

                    
            

            <div class="clearBoth"></div>

            <div id="infeed"class="jqGoogleAdServe pubX61"data-ad-targeting="pos_infeed"data-ad-mapping="native"data-ad-sizes="infeed"data-ad-path="/ads/article"></div>

                        
            
                            




















<p class="titreType2">Nous vous recommandons</p>
                            
                                                                                                    
    
                
                    
    
    
    
    <section class="artTypeA4" >
        <a href="/article/actualites-juridiques.16259" >
            
            
                        <div class="imgContainer " >
                            <img src="/mediatheque/9/7/1/000010179_600x400_std.jpg" alt="Actualités juridiques" />
                                </div>
    

            
            <div class="contenuArt siImg contenuArtLine2">
                                            <h2 class="titreArt" >Actualités juridiques</h2>
            <p class="chapoArt">Journal officiel &nbsp; 18 d&eacute;cembre &nbsp; Minist&egrave;re de l&#39;&eacute;ducation nationale, de la jeunesse et des sports Sports Arr&ecirc;t&eacute; du 1er d&eacute;cembre 2020 portant nomination au conseil d&#39;administration de[&hellip;]</p>
    
                                            </div>
        </a>
                        <div class="dateTagArt siImg">
                                                                                <span class="dateArt">22/12/2020</span>
                    |                                     <a rel="tag" href="/droit-du-sport/" class="tagArt">Droit du sport</a>                    
    
            </div>

                <div class="clearBoth"></div>
    </section>
    
                                    
                                                        
    
                
                    
    
    
    
    <section class="artTypeB3" >
        <a href="/article/fermeture-des-salles-de-sport-en-raison-du-covid-19.16249" >
            
            
                        <div class="imgContainer verrouiller" >
                            <img src="/mediatheque/9/0/5/000011509_210x140_std.jpeg" alt="Fermeture des salles de sport en raison du Covid-19" />
                                </div>
    

            
            <div class="contenuArt siImg contenuArtLine2">
                                            <h2 class="titreArt" >Fermeture des salles de sport en raison du Covid-19</h2>
    
                                            </div>
        </a>
                <div class="clearBoth"></div>
    </section>
    
                                    
                                                        
    
                
                    
    
    
    
    <section class="artTypeB3" >
        <a href="/article/actualites-juridiques.16224" >
            
            
                        <div class="imgContainer " >
                            <img src="/mediatheque/9/5/0/000010059_210x140_std.jpg" alt="Actualités juridiques" />
                                </div>
    

            
            <div class="contenuArt siImg contenuArtLine2">
                                            <h2 class="titreArt" >Actualités juridiques</h2>
    
                                            </div>
        </a>
                <div class="clearBoth"></div>
    </section>
    
                                    
                                                        
    
                
                    
    
    
    
    <section class="artTypeB3" >
        <a href="/article/la-revue-de-presse-de-la-semaine.16229" >
            
            
                        <div class="imgContainer " >
                            <img src="/mediatheque/4/5/0/000010054_210x140_std.jpg" alt="La revue de presse de la semaine" />
                                </div>
    

            
            <div class="contenuArt siImg contenuArtLine2">
                                            <h2 class="titreArt" >La revue de presse de la semaine</h2>
    
                                            </div>
        </a>
                <div class="clearBoth"></div>
    </section>
    
            
    <div class="plusArtBtnPos">
        <a class="boutonType1" href="/droit-du-sport/">Plus d'articles</a>
    </div>
<div class="clearBoth"></div>
            
        
		 <div class="clearBoth"></div>
    </article>

        
         

                    
                <div class="headerTop">
    <div class="contentHeaderTop">
        <ul class="headerTopLeft">
            <li>Nous suivre</li>
            
            <li><a class="twLink" href="https://twitter.com/Acteurs_duSport" target="_blank"><i class="icon-twitter"></i></a></li>            <li><a class="LinkedLink" href="https://www.linkedin.com/in/acteurs-du-sport-443697150/" target="_blank"><i class="icon-linkedin"></i></a></li>            
        </ul>
            <ul class="navHauteGauche headerTopCenter">
                                <li><a href="https://www.carrieres-publiques.com/preparation-concours/liste/preparation-concours-sportive-pf-10" target="_blank">Prépa concours</a></li>
                                <li><a href="http://emploi.lagazettedescommunes.com/jobSearch/getSearch/job_domain/sports/page/1" target="_blank">Emploi</a></li>
                                <li><a href="http://boutique.lagazette.fr/developpement-du-territoire/sport.html?CDORIGINE=WTZWLDAS&amp;utm_campaign=Push-produit-WTZWLDAS&amp;utm_medium=push&amp;utm_source=acteursdusport" target="_blank">Librairie</a></li>
                                <li><a href="http://www.public-expo.fr/equipements-et-amenagement-sportifs-o1589.html" target="_blank">Public expo</a></li>
        
        </li>
    </ul>


        <ul class="navHauteDroite">
            <li class="loupe jqLoupe">
                <div class="zoneIcon"><i class="icon-loupe"></i><span class="recherche">Rechercher</span></div>
                <div class="blocRecherche jqSearch">
                    <form action="#" method="get" id="formSearch" name="formSearch" class="jqFormSearch">
                        <input type="text" name="search" placeholder="Rechercher sur Acteurs du sport" id="rechercheMobile" class="jqSearchQuery" />
                        <button type="submit" id="btnsearchMob"><i class="icon-loupe"></i></button>
                    </form>
                </div>
            </li>
        </ul>
        <div class="clearBoth"></div>
    </div>
</div>

            
        
        
            <footer>
    <div class="contentFooter">
        <div class="colRS">
		<a class="twLink" href="https://twitter.com/Acteurs_duSport" target="_blank"><i class="icon-twitter"></i></a>	<a class="LinkedLink" href="https://www.linkedin.com/in/acteurs-du-sport-443697150/" target="_blank"><i class="icon-linkedin"></i></a>	<a class="rssLink" href="/rss/" target="_blank"><i class="icon-rss"></i></a>
	<div class="clearBoth"></div>
</div>

        <div class="colMarqGrp">
            <span>Une marque du groupe</span>
            <a href="http://www.infopro-digital.com" rel="nofollow" target="_blank" ><img class="ipdLogo" src="/editomaster/images/logo/logo_ipd_fff.png" alt="Infopro Digital" /></a>
            <div class="clearBoth"></div>
        </div>
        <div class="colLinks">
            <a href="https://www.infopro-digital.com/rgpd-gdpr/fr/" rel="nofollow" target="_blank">RGPD</a> - <a href="mailto:pub-ter@territorial.fr" rel="nofollow" target="_blank">Publicité</a> - <a href="/contact/" rel="nofollow">Nous contacter</a> - <a href="/mentions-legales/" rel="nofollow">Mentions légales</a> -
            <a href="javascript:Didomi.preferences.show()">Paramétrage Cookie</a>
        </div>
        <div class="clearBoth"></div>
    </div>
</footer>

        


        
    
            <script type="text/javascript" src="/editomaster/js/lib/jquery-2.2.0.min.js"></script>
            <script type="text/javascript" src="/editomaster/js/app/app.forms.js"></script>
            <script type="text/javascript" src="/editomaster/js/lib/owl.carousel.min.js"></script>

            <script src="/editomaster/js/google_add_manager.js"></script>

           
            <script type="text/javascript" src="/editomaster/js/commun.js"></script>

                            <script type="text/javascript" src="/js/ads.js"></script>
            
                            <script type="text/javascript" src="/editomaster/js/app/app.cookie.js"></script>
                <script type="text/javascript" src="/editomaster/js/page/cta-newsletter.js"></script>
            
            <script type="text/javascript" src="/editomaster/js/headerfixe.js"></script>
            <script type="text/javascript" src="/editomaster/js/smarttag.js"></script>
    <script type="text/javascript">
        var xitiParams = {"page":{"name":"magazine-article-covid-19-et-championnats-de-football.16279","chapter1":"article","chapter2":"Droit du sport","level2":"2"},"customVars":{"site":{"1":"anonyme","2":[],"3":"Damien Aymard","4":"20201228","5":"ferme"}},"identifiedVisitor":{"category":3},"tags":{"keywords":["Droit du sport","Coronavirus"]}};
    </script>



            <script type="text/javascript" src="/editomaster/js/tracking.js"></script>
        
    <script type="text/javascript" src="/editomaster/js/app/app.sharing.js"></script>
    <script type="text/javascript" src="/editomaster/js/app/app.sharing-mail.js"></script>
    <script type="text/javascript" src="/editomaster/js/page/comment.js"></script>
    <script type="text/javascript" src="/editomaster/js/page/document.js"></script>
        

    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"6c84580c5c","applicationID":"43947540","transactionName":"ZgFQMUVUV0dZAk0KWF9LcRBEQVZZFwVWAEJcAVwR","queueTime":0,"applicationTime":595,"atts":"SkZHRw1ORBgaABtZTEwZ","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body>
</html>
